 <!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="icon" href="https://www.alcaldesdemexico.com/wp-content/uploads/2015/07/favicon_alcaldes1.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.alcaldesdemexico.com">
<link rel="prerender" href="https://www.alcaldesdemexico.com">
<link rel="pingback" href="https://www.alcaldesdemexico.com/xmlrpc.php" />
<title>En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave | Alcaldes de México</title>

<meta name="keywords" content="noticias" />
<link rel="canonical" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/" />
<meta property="og:site_name" content="Alcaldes de México" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave | Alcaldes de México" />
<meta property="og:url" content="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/" />
<meta property="fb:app_id" content="590476588061572" />
<meta property="og:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico.jpg" />
<meta property="og:image:secure_url" content="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico.jpg" />
<meta property="og:image:width" content="1366" />
<meta property="og:image:height" content="768" />
<meta property="article:published_time" content="2021-05-21T17:38:46Z" />
<meta property="article:modified_time" content="2021-05-21T17:38:46Z" />
<meta property="article:publisher" content="https://www.facebook.com/AlcaldesdeMexico/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AlcaldesMexico" />
<meta name="twitter:domain" content="www.alcaldesdemexico.com" />
<meta name="twitter:title" content="En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave | Alcaldes de México" />
<meta name="twitter:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico.jpg" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed" href="https://www.alcaldesdemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed de los comentarios" href="https://www.alcaldesdemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Comentario En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave del feed" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alcaldesdemexico.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.alcaldesdemexico.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>

<link rel='stylesheet' id='mts_interactive-style-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='interactive-stylesheet-css' href='https://www.alcaldesdemexico.com/wp-content/themes/alcaldes/style.css' type='text/css' media='all' />
<style id='interactive-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/font-awesome.min.css' type='text/css' media='all' />

<link rel='stylesheet' id='social-logos-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/customscript.js' id='customscript-js'></script>
<script type='text/javascript' id='webticker-js-extra'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.webticker.js' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.alcaldesdemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alcaldesdemexico.com/wp-json/wp/v2/posts/90190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alcaldesdemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alcaldesdemexico.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Candidatos a Alcalde de Miguel Hidalgo' href='https://www.alcaldesdemexico.com/notas-principales/candidatos-a-alcalde-de-miguel-hidalgo/' />
<link rel='next' title='Cómo mejorar la movilidad por medio de estudios de datos' href='https://www.alcaldesdemexico.com/notas-principales/como-mejorar-la-movilidad-por-medio-de-estudios-de-datos/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://wp.me/p4QO5e-nsG' />
<link rel="alternate" type="application/json+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fen-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fen-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-K2FRWM2');
  </script>

<link href="//fonts.googleapis.com/css?family=Roboto:normal|Oswald:700|Oswald:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.big-posts .latestPost .post-info, .latestPost-news .latestPost header .thecategory { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #ffffff;background: #e7604a; padding: 5px 10px; border-bottom: none; margin-bottom: 0; }
#header h1 a, #header h2 a, .footer-logo #logo { font-family: 'Oswald'; font-weight: 700; font-size: 28px; color: #e7604a;text-transform: uppercase; }
#primary-navigation a { font-family: 'Oswald'; font-weight: normal; font-size: 14px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
.single-title { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Oswald'; font-weight: 700; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
#site-footer, #site-footer .widget li, #site-footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
h2 { font-family: 'Oswald'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Oswald'; font-weight: 700; font-size: 25px; color: #252525; }
h4 { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Oswald'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Oswald'; font-weight: 700; font-size: 16px; color: #252525; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603247267502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603246399561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0004', [300, 250], 'div-gpt-ad-1603244941796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="3E65qhyH4k6lriZGU3uT3eRAh46lbmBiOuUAX7LAG3M" />
<meta name="referrer" content="same-origin">
<script src="//anyflip.com/plugin/LightBox/js/anyflp-light-box-api-min.js"></script>
<meta name="facebook-domain-verification" content="h2lksrftwcyvg6xpn4ktbht69e5l8k" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [970, 90], 'div-gpt-ad-1620978326987-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/"
    },
    "headline": "En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave | Alcaldes de México",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico.jpg",
        "width": 1366,
        "height": 768
    },
    "datePublished": "2021-05-21T12:38:46-0500",
    "dateModified": "2021-05-21T12:38:46-0500",
    "author": {
        "@type": "Person",
        "name": "Redacción"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Alcaldes de México",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/logo-alcaldes.fw_.png",
            "width": 355,
            "height": 79
        }
    },
    "description": "La presencia de las mujeres en los órganos legislativos es clave para atender la falta de oportunidades y eliminar violencias específicas que viven las mujeres en las 32 entidades federativas."
}
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.alcaldesdemexico.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3fbdc2a5-8759-49c1-923f-1d57f3d13b1b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Alcaldes de México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.alcaldesdemexico.com";
oneSignal_options['path'] = "https://www.alcaldesdemexico.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Te gustaría recibir notificaciones de Alcaldes de México?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparecerá en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puedes darte de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
oneSignal_options['promptOptions']['siteName'] = "Alcaldes de México";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Alcaldes de méxico';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has dado de baja';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DATE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="blog" class="post-template-default single single-post postid-90190 single-format-standard main fpt-template-mts_interactive">
<div class="main-container">
<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div id="header">
<div class="container clearfix">
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
 <a href="https://www.alcaldesdemexico.com"><img src="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/logo-alcaldes.fw_.png" alt="Alcaldes de México" width="355" height="79"></a>
</h2>
</div>
<div id="search-6" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="https://www.alcaldesdemexico.com" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Search the site" />
<button id="search-image" class="sbutton" type="submit" value="">
<i class="fa fa-search"></i>
</button>
</fieldset>
</form>
</div>

<div class="container clearfix noclick"></div>
<a href="https://www.alcaldesdemexico.com/revista?ref=https://www.alcaldesdemexico.com/" target="_blank" class="banner">
<img src="/wp-content/uploads/2021/05/Revista-Banner-Web-1.png">
</a>

<a class="banner">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
                       window.googletag = window.googletag || {
                         cmd: []
                       };
                       googletag.cmd.push(function() {
                         googletag.defineSlot('/39021922/0001', [
                           [728, 90],
                           [980, 90],
                           [250, 250],
                           [250, 360],
                           [970, 250],
                           [292, 30],
                           [970, 90],
                           [970, 66],
                           [300, 50],
                           [300, 31]
                         ], 'gpt-passback').addService(googletag.pubads());
                         googletag.enableServices();
                         googletag.display('gpt-passback');
                       });
                     </script>
</div>
</a>

<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav class="navigation clearfix mobile-menu-wrapper">
<ul id="menu-principal" class="menu clearfix"><li id="menu-item-21836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21836"><a href="https://www.alcaldesdemexico.com/">Inicio</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21902"><a href="/category/notas-principales/">Noticias</a></li>
<li id="menu-item-21744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21744"><a href="https://www.alcaldesdemexico.com/numeros-anteriores/">Números Anteriores</a></li>
<li id="menu-item-7673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7673"><a href="/aniversarios/">Premios</a>
<ul class="sub-menu">
<li id="menu-item-87258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87258"><a href="/aniversarios/">2020</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76761"><a href="/aniversarios/premios-2019">2019</a></li>
<li id="menu-item-70190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70190"><a href="/aniversarios/premios-2018">2018</a></li>
<li id="menu-item-51107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51107"><a href="/aniversarios/premios-2017/">2017</a></li>
<li id="menu-item-51098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51098"><a href="/wp-content/uploads/2016/11/VII-ANIVERSARIO.html">2016</a></li>
<li id="menu-item-51099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51099"><a href="/aniversarios/premios-2015/">2015</a></li>
<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/aniversarios/premios-2014/">2014</a></li>
<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/aniversarios/premios-2013/">2013</a></li>
<li id="menu-item-51105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51105"><a href="/aniversarios/premios-2012/">2012</a></li>
<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/aniversarios/premios-2011/">2011</a></li>
</ul>
</li>
<li id="menu-item-38159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38159"><a href="https://alcaldesdemexico.com/foro-alcaldes">Foros</a>
<ul class="sub-menu">
<li id="menu-item-80801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80801"><a href="https://alcaldesdemexico.com/foro-alcaldes">Servicios Públicos Eficiente en la Crisis</a></li>
<li id="menu-item-73883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73883"><a href="https://alcaldesdemexico.com/foro-alcaldes/2019-2/">Innovación para Gobiernos</a></li>
<li id="menu-item-59150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59150"><a href="http://alcaldesdemexico.com/foro-alcaldes/crecer-en-tiempo-de-elecciones/">Crecer en Tiempos de Elecciones</a></li>
<li id="menu-item-47320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47320"><a href="https://www.alcaldesdemexico.com/foro-alcaldes-hablando-con-alcaldes-%E2%80%A2-smart-cities%E2%80%A2/">Foro Alcaldes con Alcaldes •Smart Cities•</a></li>
<li id="menu-item-32441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32441"><a href="https://www.alcaldesdemexico.com/foro-abc-para-nuevas-administraciones-2/">Foro ABC para Nuevas Administraciones</a></li>
<li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.alcaldesdemexico.com/foro-innovar-en-tiempos-dificiles-2/">Foro Innovar en Tiempos Díficiles</a></li>
<li id="menu-item-4134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4134"><a href="https://www.alcaldesdemexico.com/foro-fuentes-de-financiamiento/">Foro Fuentes de Financiamiento</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.alcaldesdemexico.com/foro-competitividad-municipal/">Foro Competitividad Municipal</a></li>
</ul>
</li>
<li id="menu-item-17841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17841"><a href="/sitio-guia-mejor-gestion-publica/">Guía Mejor Gestión Pública</a></li>
<li id="menu-item-77923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77923"><a href="/tv">AlcaldesTV</a></li>
</ul> </nav>
</div>
</div>

</div>

</header>


<div id="page" class="single">
<article class="article">
<div id="content_box">
<div id="post-90190" class="g post post-90190 type-post status-publish format-standard has-post-thumbnail category-notas-principales has_thumb">
<div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.alcaldesdemexico.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.alcaldesdemexico.com/category/notas-principales/" itemprop="item"><span itemprop="name">Noticias</span><meta itemprop="position" content="2" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave</span><meta itemprop="position" content="3" /></div></div> <div class="single_post">
<header>
<h1 class="title single-title entry-title">En México, el 49.8% de congresistas estatales son mujeres, pero pocas en puestos clave</h1>
<div class="post-info">
<span class="thetime date updated"><span>21 mayo, 2021<span class="divider1">/</span></span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">
<div class="thecontent">
<p dir="ltr"><strong>En México, 555 congresistas estatales son mujeres, es decir, el 49.8% de los mil 113 congresistas en funciones a enero de 2021, sin embargo, las legisladoras no suelen ocupar puestos clave en las comisiones dentro de sus Congresos o en las Juntas de Coordinación Política, reveló el estudio Composición partidista y de género de los Congresos estatales del IMCO.</strong></p>
<p dir="ltr"><img data-attachment-id="90191" data-permalink="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/attachment/legisladoras_locales_en_mexico/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico.jpg" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Legisladoras_locales_en_mexico" data-image-description="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-300x169.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-1024x576.jpg" class="aligncenter wp-image-90191 size-large" src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-1024x576.jpg" alt="" width="798" height="449" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-1024x576.jpg 1024w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-300x169.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-768x432.jpg 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico-1320x742.jpg 1320w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/05/Legisladoras_locales_en_mexico.jpg 1366w" sizes="(max-width: 798px) 100vw, 798px" /></p>
<p dir="ltr">El Instituto Mexicano para la Competitividad (IMCO), explica que l<span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">a presencia de las mujeres en los órganos legislativos es clave para atender la falta de oportunidades y eliminar violencias específicas que viven las mujeres en las 32 entidades federativas. </span></p>
<p dir="ltr"><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">“La presencia de las mujeres en los Congresos no sólo tiene que ser descriptiva, sino sustantiva. Es decir, deben de ocupar en ellos los puestos clave en donde se definen los presupuestos, la vigilancia de los recursos públicos y las relaciones con otros poderes”, señala el IMCO.</span></p>
<p>Entre los hallazgos realizados por el Instituto se encuentra que, a<span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5"> principios del 2021, 1 mil 113 congresistas estatales estaban en funciones, de las cuales 555 eran mujeres (49.8%).</span></p>
<p><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">También señala que las comisiones que suelen ser muy importantes dentro de los Congresos estatales (Presupuesto, Fiscalización, Hacienda y Gobernación) no suelen ser presididas por mujeres. En cambio, otras comisiones con un rango temático y presupuestal reducido (Igualdad de género, Medio ambiente, Derechos humanos, Desarrollo social y la Comisión de Salud) suelen ser presididas por mujeres.</span></p>
<p>En los órganos de gobierno legislativo, tan solo el 25% de las Juntas de Coordinación Política son presididas por mujeres, mientras que un 50% de las Mesas Directivas son presididas por mujeres.</p>
<p>En Morelos, la paridad de género se expresa en que el 70% de los asientos en su Congreso son ocupados por mujeres. En los Congresos de Chiapas, Coahuila, y Tlaxcala, más del 60% de sus congresistas son mujeres. Por otra parte, en Durango, Michoacán y Nayarit, las mujeres ocupan el 40% o menos de los asientos.</p>
<p>También existen diferencias en la paridad con la que cuentan los grupos parlamentarios de cada partido político. Mientras que el 53% de los congresistas estatales del partido Morena son mujeres, sólo el 43% de los congresistas del PES lo son. Aunque no son un grupo coordinado, el 52% de los congresistas independientes son mujeres. Entre los congresistas que obtuvieron su asiento a través de un partido con registro local (sin registro nacional), el 45% son mujeres.</p>
<p dir="ltr"><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">En cuanto a la composición partidista de los Congresos, el IMCO expuso que l</span>a política estatal sigue estando dominada por partidos con registro federal. La mayor parte de los congresistas están afiliados a alguno de los ocho partidos con registro federal (92.6%) mientras que el resto o no cuenta con afiliación partidista (3.8%) o pertenece a alguno de los 12 partidos estatales sin registro nacional (3.6%).</p>
<p dir="ltr">Destaca que en 10 Congresos, congresistas de un solo partido político tienen más de la mitad de los asientos. En 7 estados son del partido del Movimiento de Regeneración Nacional (Morena), en 2 son del Partido Acción Nacional (PAN), y en 1 del Partido Revolucionario Institucional (PRI). Sólo en 1 congreso (Nayarit), un partido sin registro federal, Nueva Alianza (NA), tiene el mayor número de asientos (30%).</p>
<p><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">En 14 estados existen gobiernos de unidad, en donde el gobernador y la primera minoría son del mismo partido. En siete de ellos el partido del gobernador tiene más del 50% de los asientos. </span></p>
<p>Entre 2019 y 2021 han sido publicadas 13 reformas constitucionales que requirieron la aprobación de al menos 17 Congresos estatales.</p>
<p><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">Por sí solo, ningún partido tiene la capacidad de pasar reformas constitucionales sin negociar con otros actores políticos. Morena tiene mayoría absoluta (más del 50% de los asientos) en siete congresos, el PAN en dos y el PRI en uno. </span></p>
<p><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">Por otro lado, de actuar en alianza, Morena, PT, PES, PVEM y NA tendrían la mayoría absoluta en 19 Congresos estatales y la capacidad de pasar reformas constitucionales. Por otra parte, la alianza PAN, PRI, PRD y MC ha tenido mayoría absoluta en solo 12 congresos. </span></p>
<p dir="ltr"><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">El IMCO señala que los Congresos estatales son una pieza fundamental para la competitividad de los estados, ya que vigilan a los otros poderes estatales así como el adecuado ejercicio de los recursos públicos. En la última década hemos logrado Congresos estatales con mayor competencia, paridad y alternancia, sin embargo todavía existen retos. Por ello, el Instituto propone:</span></p>
<ol>
<li><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">Estandarizar las leyes electorales estatales para que el porcentaje de firmas necesarias para el registro de candidaturas independientes coincida con los requerimientos federales (2% de la lista nominal). </span></li>
<li><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">Establecer cuotas en las leyes orgánicas de los Congresos para que las presidencias de órganos de gobierno y comisiones ordinarias sean ocupadas por una mujer al menos por la mitad del periodo legislativo. </span></li>
<li><span id="m_-4308532713754231170m_-2482790197928936705docs-internal-guid-9a630a63-7fff-4c8f-4f7c-f213503c32e5">Reflejar la paridad de género en las agendas legislativas para encauzar las demandas más importantes de las mujeres.</span></li>
</ol>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-90190" class="share-twitter sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-90190" class="share-facebook sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-90190" class="share-linkedin sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-90190" class="share-pinterest sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71690924-90190-60a86f3a2ee30' data-src='https://widgets.wp.com/likes/#blog_id=71690924&amp;post_id=90190&amp;origin=www.alcaldesdemexico.com&amp;obj_id=71690924-90190-60a86f3a2ee30' data-name='like-post-frame-71690924-90190-60a86f3a2ee30'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="bottomad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5012476956752918" data-ad-slot="6752969166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="shareit floating">

<span class="share-item facebooksharebtn">
<div class="fb-share-button" data-layout="button_count"></div>
</span>

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item linkedinbtn">
<script type="IN/Share" data-url="https://www.alcaldesdemexico.com/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/"></script>
</span>

<span class="share-item stumblebtn">
<su:badge layout="1"></su:badge>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="AlcaldesMexico">Tweet</a>
</span>
</div>

</div>
</div>
<div class="postauthor">
<h4>About The Author</h4>
<img alt='' src='https://secure.gravatar.com/avatar/f4cfaf9fe823e0f2c9fb24757d52b478?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4cfaf9fe823e0f2c9fb24757d52b478?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /> <h5 class="vcard author"><a href="https://www.alcaldesdemexico.com/author/redaccion/" class="fn">Redacción</a></h5>
<p>Alcaldes de México</p>
</div>


</div>

<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas-principales/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&#038;postid=90190&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=69e8a4aec7c12302cb63894876db766d1dc13d19#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fen-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</article>
<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="media_image-5" class="widget widget_media_image"><a href="https://warriorslabs.com/"><img class="image " src="https://media.giphy.com/media/UTqU408e7X6u82E7my/giphy.gif" alt="" width="300" height="220" /></a></div><div id="text-80" class="widget widget_text"> <div class="textwidget"><div style="text-align: center; margin-top: 3px;"><a href="https://api.whatsapp.com/send?phone=5215569086656&#038;text=ALTA"><br />
<img src="/wp-content/uploads/2019/10/GIF.gif" /><br />
</a></div>
</div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="2133877931" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-39" class="widget widget_text"> <div class="textwidget"><div id="bannerMailPoet">
<a href="/suscribete-a-nuestro-boletin/">
<img src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;" />
</a>
</div></div>
</div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0001', [[970, 90], [970, 66], [970, 250], [980, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div> </aside>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</div>
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="copyrights">

<div class="row" id="copyright-note">
<span><a href=" https://www.alcaldesdemexico.com/" title=" Mejores prácticas para gobernantes que buscan incluir a la empresa privada y a la comunidad en sus municipios">Alcaldes de México</a> Copyright &copy; 2021.</span>
<div class="to-top">Diseñado por <a href="https://basico.fm" target="_blank">Basico.fm</a></div>
</div>

</div>
</div>
</footer>
</div>

 
<div style="display:none">
<div class="grofile-hash-map-f4cfaf9fe823e0f2c9fb24757d52b478">
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2FRWM2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="row" id="principal" style="">
<div id="contenido" style="float: right;">
<img src="/wp-content/uploads/2020/05/alcaldes-tv-11-gris.png">
<button onclick=" document.getElementById('principal').style.display = 'none';" class="cerrar" style="display: none;">Cerrar</button>
<i class="fa fa-close cerrar" aria-hidden="true" onclick=" document.getElementById('principal').style.display = 'none';"></i>
<iframe id="ytplayer" type="text/html" width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PL7f8xj-GTs765TV6rJMzwtv9TIKNh_bd2&autoplay=1&loop=1&mute=1" frameborder="0" allowfullscreen>
        </iframe>
</div>
</div>








<div id="custom-popup" class="custom-popup js-custom-close-popup">
<div class="custom-popup-close js-custom-close-popup">
<svg class="js-custom-close-popup" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path class="js-custom-close-popup" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" />
</svg>
</div>
<a href="https://www.alcaldesdemexico.com/revista?ref=https://www.alcaldesdemexico.com/" target="_blank" style="font-size: 0;display: block;" class="custom-popup-inner">
<img src="/wp-content/uploads/2021/05/POP-POP-Vertical-web-1.png" alt="">
</a>
</div>
<script>
      (function() {
        var popup = document.getElementById('custom-popup');
        if (!popup) return;
        popup.addEventListener('click', function(evt) {
          console.log(evt.target.classList.contains('js-custom-close-popup'));
          if (evt.target.classList.contains('js-custom-close-popup')) {
            popup.style.display = 'none';
          }
        }, false);
      })();
    </script>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alcaldesdemexico.com\/notas-principales\/en-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave\/":90190};
	</script>

<link rel='stylesheet' id='responsive-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","nonce":"1209a91f70","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.alcaldesdemexico.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fen-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202120#ver=202120&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=90190&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=69e8a4aec7c12302cb63894876db766d1dc13d19#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fen-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=90190&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=69e8a4aec7c12302cb63894876db766d1dc13d19#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fen-mexico-el-49-8-de-congresistas-estatales-son-mujeres-pero-pocas-en-puestos-clave%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'71690924',post:'90190',tz:'-5',srv:'www.alcaldesdemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '71690924', '90190' ]);
</script>
</body>
</html>