 <!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="icon" href="https://www.alcaldesdemexico.com/wp-content/uploads/2015/07/favicon_alcaldes1.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.alcaldesdemexico.com">
<link rel="prerender" href="https://www.alcaldesdemexico.com">
<link rel="pingback" href="https://www.alcaldesdemexico.com/xmlrpc.php" />
<title>Ciudades con mayor y menor percepción de seguridad</title>

<meta name="description" content="San Pedro Garza García es la ciudad más segura, en contraste, Fresnillo se percibe como la ciudad más insegura, según la Encuesta Nacional de Seguridad Pública" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="propuestas,gobernador,electo,seguridad,gubernaturas,inseguridad,federal,militar,guardias estatales,policías,prevención,delito,organización civil,coaliciones,candidatos,penales,violencia,baja california,ayuntamientos,justicia,paz y legalidad.,justicia cívica,baja california sur,pt,drogas,seguridad pública,cárcel,policías municipales,seguridad nacional,gobierno,méxico,amlo,gobierno local,pan,movimiento ciudadano,controlatugobierno,estado de méxico,adolescentes,seiinac,derechos humanos,cladem,ddeser,presidentes municipales,mayor seguridad,clacso,covid,ecatepec,cjng,autodefensas,puebla,seguridad pública urbana,tetra,gps,feminicidio,policía,uif,inegi,ensu,onu,sesnsp,michoacán,alcaldes,amenazas,estrategias de seguridad,municipios mas seguros,ciudades mas seguras,percepción de seguridad,san pedro garza garcía,fresnillo,encuesta nacional de seguridad pública urbana,guardia nacional,secretaría de la defensa nacional,secretaría de marina,noticias" />
<link rel="canonical" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Alcaldes de México" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estas son las ciudades con mayor y menor percepción de seguridad" />
<meta property="og:description" content="San Pedro Garza García es la ciudad más segura, en contraste, Fresnillo se percibe como la ciudad más insegura, según la Encuesta Nacional de Seguridad Pública Urbana (ENSU) del INEGI." />
<meta property="og:url" content="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/" />
<meta property="fb:app_id" content="590476588061572" />
<meta property="og:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78.png" />
<meta property="og:image:secure_url" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78.png" />
<meta property="og:image:width" content="1437" />
<meta property="og:image:height" content="1080" />
<meta property="article:published_time" content="2022-04-19T22:44:27+00:00" />
<meta property="article:modified_time" content="2022-04-19T23:56:06+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/AlcaldesdeMexico/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AlcaldesMexico" />
<meta name="twitter:title" content="Estas son las ciudades con mayor y menor percepción de seguridad" />
<meta name="twitter:description" content="San Pedro Garza García es la ciudad más segura, en contraste, Fresnillo se percibe como la ciudad más insegura, según la Encuesta Nacional de Seguridad Pública Urbana (ENSU) del INEGI." />
<meta name="twitter:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78.png" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed" href="https://www.alcaldesdemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed de los comentarios" href="https://www.alcaldesdemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Comentario Estas son las ciudades con mayor y menor percepción de seguridad del feed" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alcaldesdemexico.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.alcaldesdemexico.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.alcaldesdemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.alcaldesdemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mts_interactive-style-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='interactive-stylesheet-css' href='https://www.alcaldesdemexico.com/wp-content/themes/alcaldes/style.css' type='text/css' media='all' />
<style id='interactive-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/customscript.js' id='customscript-js'></script>
<script type='text/javascript' id='webticker-js-extra'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.webticker.js' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.alcaldesdemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alcaldesdemexico.com/wp-json/wp/v2/posts/98330" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alcaldesdemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alcaldesdemexico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p4QO5e-pzY' />
<link rel="alternate" type="application/json+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-K2FRWM2');
  </script>

<link href="//fonts.googleapis.com/css?family=Roboto:normal|Oswald:700|Oswald:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.big-posts .latestPost .post-info, .latestPost-news .latestPost header .thecategory { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #ffffff;background: #e7604a; padding: 5px 10px; border-bottom: none; margin-bottom: 0; }
#header h1 a, #header h2 a, .footer-logo #logo { font-family: 'Oswald'; font-weight: 700; font-size: 28px; color: #e7604a;text-transform: uppercase; }
#primary-navigation a { font-family: 'Oswald'; font-weight: normal; font-size: 14px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
.single-title { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Oswald'; font-weight: 700; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
#site-footer, #site-footer .widget li, #site-footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
h2 { font-family: 'Oswald'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Oswald'; font-weight: 700; font-size: 25px; color: #252525; }
h4 { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Oswald'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Oswald'; font-weight: 700; font-size: 16px; color: #252525; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603247267502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603246399561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0004', [300, 250], 'div-gpt-ad-1603244941796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="3E65qhyH4k6lriZGU3uT3eRAh46lbmBiOuUAX7LAG3M" />
<meta name="referrer" content="same-origin">
<script src="//anyflip.com/plugin/LightBox/js/anyflp-light-box-api-min.js"></script>
<meta name="facebook-domain-verification" content="h2lksrftwcyvg6xpn4ktbht69e5l8k" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [970, 90], 'div-gpt-ad-1620978326987-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [[300, 31], [970, 90]], 'div-gpt-ad-1623065811481-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="msvalidate.01" content="43FEFC44374C487CB1B335C8F8A106F8" />
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "76w4lu9cj9");
</script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/"
    },
    "headline": "Ciudades con mayor y menor percepción de seguridad",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78.png",
        "width": 1437,
        "height": 1080
    },
    "datePublished": "2022-04-19T17:44:27-0500",
    "dateModified": "2022-04-19T18:56:06-0500",
    "author": {
        "@type": "Person",
        "name": "Martha Palma Montes"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Alcaldes de México",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2021/06/ALCALDES.fw_.png",
            "width": 330,
            "height": 89
        }
    },
    "description": "Por Martha Palma Montes.Alcaldes de México | 19 de abril de 2022.- San Pedro Garza García es la ciudad más seg"
}
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.alcaldesdemexico.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3fbdc2a5-8759-49c1-923f-1d57f3d13b1b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Alcaldes de México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.alcaldesdemexico.com";
oneSignal_options['path'] = "https://www.alcaldesdemexico.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Te gustaría recibir notificaciones de Alcaldes de México?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparecerá en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puedes darte de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
oneSignal_options['promptOptions']['siteName'] = "Alcaldes de México";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Alcaldes de méxico';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has dado de baja';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DATE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">/*MXV: Reglas para banners de PREP 2021 desktop y mobile*/
@media screen and (max-width: 720px){
	.notas-prep{
		display:none;
	}
	.banner-prep-mobile {
  display: block;
  text-align: center;
  padding: 10px 0;
  font-size: 0;
  line-height: 0;

	}
	.banner-prep-mobile img {
  	max-width:100%;
	}
	
	.banner-prep-desktop{
		display:none;
	}	
}

@media screen and (min-width: 720px){
	.banner-prep-mobile {
		display:none;
	}
	
	.banner-prep-desktop {
		display: block;
  	text-align: center;
  	padding: 10px 0;
  	font-size: 0;
  	line-height: 0;
	}
	.banner-prep-desktop img {
  	max-width:100%;
	}
	
	
	
}</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/004', [[950, 90], [320, 50]], 'div-gpt-ad-1635804275443-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-98330 single-format-standard main fpt-template-mts_interactive">
<div class="main-container">
<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div id="header">
<div class="container clearfix">
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="https://www.alcaldesdemexico.com"><img src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/06/ALCALDES.fw_.png" alt="Alcaldes de México" width="330" height="89"></a>
</h2>
</div>
<div id="search-6" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="https://www.alcaldesdemexico.com" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Search the site" />
<button id="search-image" class="sbutton" type="submit" value="">
<i class="fa fa-search"></i>
</button>
</fieldset>
</form>
</div>

<div class="container clearfix noclick"></div>
<a href="https://www.alcaldesdemexico.com/revista?ref=https://www.alcaldesdemexico.com/" target="_blank" class="banner">
<img src="/wp-content/uploads/2022/04/Cover-Web-6.png">
</a>

<a class="banner">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
                       window.googletag = window.googletag || {
                         cmd: []
                       };
                       googletag.cmd.push(function() {
                         googletag.defineSlot('/39021922/0001', [
                           [728, 90],
                           [980, 90],
                           [250, 250],
                           [250, 360],
                           [970, 250],
                           [292, 30],
                           [970, 90],
                           [970, 66],
                           [300, 50],
                           [300, 31]
                         ], 'gpt-passback').addService(googletag.pubads());
                         googletag.enableServices();
                         googletag.display('gpt-passback');
                       });
                     </script>
</div>
</a>

<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav class="navigation clearfix mobile-menu-wrapper">
<ul id="menu-principal" class="menu clearfix"><li id="menu-item-21836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21836"><a href="https://www.alcaldesdemexico.com/">Inicio</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21902"><a href="/category/notas-principales/">Noticias</a></li>
<li id="menu-item-21744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21744"><a href="https://www.alcaldesdemexico.com/numeros-anteriores/">Números Anteriores</a></li>
<li id="menu-item-7673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7673"><a href="/aniversarios/">Premios</a>
<ul class="sub-menu">
<li id="menu-item-92440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92440"><a href="/aniversarios/">2021</a></li>
<li id="menu-item-87258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87258"><a href="/aniversarios/premios-2020/">2020</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76761"><a href="/aniversarios/premios-2019">2019</a></li>
<li id="menu-item-70190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70190"><a href="/aniversarios/premios-2018">2018</a></li>
<li id="menu-item-51107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51107"><a href="/aniversarios/premios-2017/">2017</a></li>
<li id="menu-item-51098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51098"><a href="/wp-content/uploads/2016/11/VII-ANIVERSARIO.html">2016</a></li>
<li id="menu-item-51099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51099"><a href="/aniversarios/premios-2015/">2015</a></li>
<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/aniversarios/premios-2014/">2014</a></li>
<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/aniversarios/premios-2013/">2013</a></li>
<li id="menu-item-51105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51105"><a href="/aniversarios/premios-2012/">2012</a></li>
<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/aniversarios/premios-2011/">2011</a></li>
</ul>
</li>
<li id="menu-item-38159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38159"><a href="https://alcaldesdemexico.com/foro-alcaldes">Foros</a>
<ul class="sub-menu">
<li id="menu-item-97482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97482"><a href="https://alcaldesdemexico.com/foro-alcaldes/">Foro Impulso al Desarrollo Local</a></li>
<li id="menu-item-94160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94160"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2021/">Foro Hacia una Nueva Gestión</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80801"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2020/">Foro Servicios Públicos Eficiente en la Crisis</a></li>
<li id="menu-item-73883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73883"><a href="https://alcaldesdemexico.com/foro-alcaldes/2019-2/">Foro Innovación para Gobiernos</a></li>
<li id="menu-item-59150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59150"><a href="http://alcaldesdemexico.com/foro-alcaldes/crecer-en-tiempo-de-elecciones/">Foro Crecer en Tiempos de Elecciones</a></li>
<li id="menu-item-47320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47320"><a href="https://www.alcaldesdemexico.com/alcaldes-hablando-con-alcaldes-smart-cities-foro/">Foro Smart Cities</a></li>
<li id="menu-item-97435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-97435"><a href="https://www.alcaldesdemexico.com/alcaldes-hablando-con-alcaldes-foro-2/">Foro Hablando con Alcaldes</a></li>
<li id="menu-item-32441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32441"><a href="https://www.alcaldesdemexico.com/foro-abc-para-nuevas-administraciones-2/">Foro ABC para Nuevas Administraciones</a></li>
<li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.alcaldesdemexico.com/foro-innovar-en-tiempos-dificiles-2/">Foro Innovar en Tiempos Díficiles</a></li>
<li id="menu-item-4134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4134"><a href="https://www.alcaldesdemexico.com/foro-fuentes-de-financiamiento/">Foro Fuentes de Financiamiento</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.alcaldesdemexico.com/foro-competitividad-municipal/">Foro Competitividad Municipal</a></li>
</ul>
</li>
<li id="menu-item-17841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17841"><a href="/sitio-guia-mejor-gestion-publica/">Guía Mejor Gestión Pública</a></li>
<li id="menu-item-77923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77923"><a href="/tv">AlcaldesTV</a></li>
</ul> </nav>
</div>
</div>

</div>

</header>


<div id="page" class="single">
<article class="article">
<div id="content_box">
<div id="post-98330" class="g post post-98330 type-post status-publish format-standard has-post-thumbnail category-notas-principales tag-encuesta-nacional-de-seguridad-publica-urbana tag-fresnillo tag-guardia-nacional tag-inegi tag-san-pedro-garza-garcia tag-secretaria-de-la-defensa-nacional tag-secretaria-de-marina has_thumb">
<div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.alcaldesdemexico.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.alcaldesdemexico.com/category/notas-principales/" itemprop="item"><span itemprop="name">Noticias</span><meta itemprop="position" content="2" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Estas son las ciudades con mayor y menor percepción de seguridad</span><meta itemprop="position" content="3" /></div></div> <div class="single_post">
<header>
<h1 class="title single-title entry-title">Estas son las ciudades con mayor y menor percepción de seguridad</h1>
<div class="post-info">
<span class="thetime date updated"><span>19 abril, 2022<span class="divider1">/</span></span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">
<div class="topad">
</div>
<div class="thecontent">
<p>Por Martha Palma Montes.</p>
<p>Alcaldes de México | 19 de abril de 2022.- <strong>San Pedro Garza García es la ciudad más segura, en contraste, Fresnillo se percibe como la ciudad más insegura, según la Encuesta Nacional de Seguridad Pública Urbana (ENSU) del Instituto Nacional de Estadística y Geografía (INEGI).</strong></p>
<p><img data-attachment-id="98337" data-permalink="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/attachment/image-78-3/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78.png" data-orig-size="1437,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (78)" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-300x225.png" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-1024x770.png" class="wp-image-98337 size-large aligncenter" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-1024x770.png" alt="" width="798" height="600" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-1024x770.png 1024w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-300x225.png 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-200x150.png 200w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-768x577.png 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78-1320x992.png 1320w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/image-78.png 1437w" sizes="(max-width: 798px) 100vw, 798px" /></p>
<p>Foto: Líder Empresarial</p>
<p>En marzo de 2022, 66.2 por ciento de la población de 18 años y más en México, consideró que es inseguro vivir en su ciudad.</p>
<p><strong>Las</strong> <strong>ciudades con menor percepción de inseguridad fueron</strong>: San Pedro Garza García, Tampico, Piedras Negras, Mérida y Saltillo con 11.7, 20.4, 22.2, 22.4 y 24.1%, respectivamente; mientras que la Alcaldía Benito Juárez registró 25 por ciento.</p>
<p><strong>Las ciudades con mayor porcentaje de personas de 18 años y más que consideraron que vivir en su ciudad es inseguro fueron</strong>: Fresnillo, Ciudad Obregón, Zacatecas, Cuautitlán Izcalli, Irapuato y Guadalajara con 97.1, 94.1, 91.7, 89.5, 87.6 y 87.1 por ciento, respectivamente.</p>
<p>El 76.4 por ciento de la población siente inseguridad en los cajeros automáticos localizados en la vía pública, 70.2% en el transporte público, 61.7% en el banco y 58.6% en las calles que habitualmente usa.</p>
<p>Asimismo, el 35.2 por ciento de las personas de 18 años y más identificó <strong>hospitales saturados o con servicio deficiente</strong> como uno de los problemas más importantes en las ciudades.</p>
<p>La <a href="https://www.inegi.org.mx/app/saladeprensa/noticia.html?id=7272">Encuesta Nacional de Seguridad Pública Urbana (ENSU)</a> se publica con periodicidad trimestral, abarcando 75 ciudades.</p>
<h4><strong>Percepción del desempeño de elementos de seguridad</strong></h4>
<p>Los porcentajes de la población de 18 años y más que identificó a las diversas autoridades de seguridad pública y que percibió su desempeño como “muy o algo efectivo” en sus labores para prevenir y combatir la delincuencia fueron: Marina (86%), Ejército (83.4%), Guardia Nacional (73.6%), policía estatal (50.4%) y policía preventiva municipal (44.6%).</p>
<h4><strong>Percepción del desempeño gubernamental</strong></h4>
<p>En marzo de 2022, el 76.6 por ciento de la población de 18 años y más manifestó como uno de los problemas más importantes en su ciudad la existencia de “baches en calles y avenidas”, 58.5% el “alumbrado público insuficiente” y 55.5% consideró a la delincuencia (robos, extorsiones, secuestros, fraudes, etc.).</p>
<p>Mientas que el 28.9% de la población de 18 años y más a nivel nacional consideró al gobierno de su ciudad como “muy o algo efectivo” para resolver los problemas más importantes.</p>
<p>Las ciudades con mayor porcentaje en dicha percepción fueron: Piedras Negras (62.3%), Apodaca (58.5%) y Tampico (53.3%).</p>
<p>Las ciudades con menor porcentaje de percepción de efectividad para resolver problemas fueron: Ecatepec (10.9%), Fresnillo (13.4%) y Cuautitlán Izcalli (14.3%).</p>
<p>Respecto a “hospitales saturados o con servicio deficiente”, el 35.2 por ciento de la población de 18 años y más los identificó como uno de los problemas más importantes en las ciudades.</p>
<p>Te recomendamos: <strong><a href="https://www.alcaldesdemexico.com/notas-principales/estos-son-los-50-municipios-con-mas-homicidios-dolosos/">Estos son los 50 municipios con más homicidios dolosos</a></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-98330" class="share-twitter sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-98330" class="share-facebook sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-98330" class="share-linkedin sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-98330" class="share-pinterest sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71690924-98330-625ffb3aa661c' data-src='https://widgets.wp.com/likes/#blog_id=71690924&amp;post_id=98330&amp;origin=www.alcaldesdemexico.com&amp;obj_id=71690924-98330-625ffb3aa661c' data-name='like-post-frame-71690924-98330-625ffb3aa661c' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="bottomad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5012476956752918" data-ad-slot="6752969166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="shareit floating">

<span class="share-item facebooksharebtn">
<div class="fb-share-button" data-layout="button_count"></div>
</span>

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item linkedinbtn">
<script type="IN/Share" data-url="https://www.alcaldesdemexico.com/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/"></script>
</span>

<span class="share-item stumblebtn">
<su:badge layout="1"></su:badge>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="AlcaldesMexico">Tweet</a>
</span>
</div>

</div>
</div>
<div class="postauthor">
<h4>About The Author</h4>
<img alt='' src='https://secure.gravatar.com/avatar/abd9bd8811d828fe791587125f5160a0?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9bd8811d828fe791587125f5160a0?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /> <h5 class="vcard author"><a href="https://www.alcaldesdemexico.com/author/martha-palma/" class="fn">Martha Palma Montes</a></h5>
<p></p>
</div>

<div class="related-posts"><h4>Related Posts</h4><div class="clear"> <article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/alcalde-no-arreglara-calles-porque-vecinos-no-tienen-carros-video/" title="Alcalde no arreglará calles porque “vecinos no tienen carros” (Video)" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="68" src="https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015.jpg 960w, https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015-300x113.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015-600x225.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015-900x338.jpg 900w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="23491" data-permalink="https://www.alcaldesdemexico.com/notas-principales/alcalde-no-arreglara-calles-porque-vecinos-no-tienen-carros-video/attachment/alcade_zapopan_pavimentacion_calles_alcaldes_de_mexico_marzo_2015/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015.jpg" data-orig-size="960,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015-300x113.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2015/03/Alcade_Zapopan_Pavimentacion_Calles_Alcaldes_de_Mexico_Marzo_2015.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/alcalde-no-arreglara-calles-porque-vecinos-no-tienen-carros-video/" title="Alcalde no arreglará calles porque “vecinos no tienen carros” (Video)">Alcalde no arreglará calles porque “vecinos no tienen carros” (Video)</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/no-rechazamos-la-alerta-de-genero-pero-necesitamos-revisar-mecanismos-claudia-sheinbaum/" title="No rechazamos la alerta de género pero necesitamos revisar mecanismos: Claudia Sheinbaum" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" loading="lazy" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="78236" data-permalink="https://www.alcaldesdemexico.com/notas-principales/no-rechazamos-la-alerta-de-genero-pero-necesitamos-revisar-mecanismos-claudia-sheinbaum/attachment/informe_de_gobierno_sheinbaum_alcaldes_de_mexico_septiembre_2019/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019-300x158.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/Informe_de_Gobierno_Sheinbaum_Alcaldes_de_Mexico_Septiembre_2019-1024x538.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/no-rechazamos-la-alerta-de-genero-pero-necesitamos-revisar-mecanismos-claudia-sheinbaum/" title="No rechazamos la alerta de género pero necesitamos revisar mecanismos: Claudia Sheinbaum">No rechazamos la alerta de género pero necesitamos revisar mecanismos: Claudia Sheinbaum</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/martha-palma/" title="Entradas de Martha Palma Montes" rel="author">Martha Palma Montes</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  last">
<a href="https://www.alcaldesdemexico.com/notas-principales/ecatepec-inicia-programa-de-vigilancia-empresarial/" title="Ecatepec inicia programa de vigilancia empresarial" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2019/11/Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" loading="lazy" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2019/11/Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2019/11/Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="79506" data-permalink="https://www.alcaldesdemexico.com/notas-principales/ecatepec-inicia-programa-de-vigilancia-empresarial/attachment/policia_municipal_ecatepec_zona_industrial_alcaldes_de_mexico/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/11/Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/11/Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico-300x158.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/11/Policia_municipal_Ecatepec_zona_industrial_Alcaldes_de_Mexico-1024x538.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/ecatepec-inicia-programa-de-vigilancia-empresarial/" title="Ecatepec inicia programa de vigilancia empresarial">Ecatepec inicia programa de vigilancia empresarial</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/martha-palma/" title="Entradas de Martha Palma Montes" rel="author">Martha Palma Montes</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/toluca-anuncia-nuevas-disposiciones-en-seguridad-medio-ambiente-y-proteccion-animal/" title="Toluca anuncia nuevas disposiciones en seguridad, medio ambiente y protección animal" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2020/02/Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" loading="lazy" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2020/02/Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2020/02/Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="81137" data-permalink="https://www.alcaldesdemexico.com/notas-principales/toluca-anuncia-nuevas-disposiciones-en-seguridad-medio-ambiente-y-proteccion-animal/attachment/toluca_seguridad_medio_ambiente_alcaldes_de_mexico/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2020/02/Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2020/02/Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico-300x158.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2020/02/Toluca_seguridad_medio_ambiente_Alcaldes_de_Mexico-1024x538.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/toluca-anuncia-nuevas-disposiciones-en-seguridad-medio-ambiente-y-proteccion-animal/" title="Toluca anuncia nuevas disposiciones en seguridad, medio ambiente y protección animal">Toluca anuncia nuevas disposiciones en seguridad, medio ambiente y protección animal</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/martha-palma/" title="Entradas de Martha Palma Montes" rel="author">Martha Palma Montes</a><span class="divider1">/</span>
</div>
</header>
</article>
</div></div> 
<div id="9f29450d2eb58feb555078bdefe28aa5"></div>
<script async src="https://click.advertnative.com/loading/?handle=12119"></script>
</div>

<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas-principales/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&#038;postid=98330&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5dd116a74b9a0b6e4054f3ac061b9ca1274a71b1#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</article>
<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="block-4" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><img width="350" height="200" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/ayto-marron.png.png" alt="" class="wp-image-97055" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/ayto-marron.png.png 350w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/ayto-marron.png-300x171.png 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/ayto-marron.png-785x450.png 785w" sizes="(max-width: 350px) 100vw, 350px" /></figure></div>
</div><div id="block-5" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.municipiodequeretaro.gob.mx/"><img width="400" height="400" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/Banners-WEB-Consulta_400-x-400.jpg" alt="" class="wp-image-97894" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/Banners-WEB-Consulta_400-x-400.jpg 400w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/Banners-WEB-Consulta_400-x-400-300x300.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/Banners-WEB-Consulta_400-x-400-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/04/Banners-WEB-Consulta_400-x-400-60x60.jpg 60w" sizes="(max-width: 400px) 100vw, 400px" /></a></figure></div>
</div><div id="block-3" class="widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script><br>
<br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="4076477236" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div id="text-39" class="widget widget_text"> <div class="textwidget"><div id="bannerMailPoet">
<a href="/suscribete-a-nuestro-boletin/">
<img src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;" />
</a>
</div></div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="2133877931" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </aside>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</div>
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="copyrights">

<div class="row" id="copyright-note">
<span><a href=" https://www.alcaldesdemexico.com/" title=" Mejores prácticas para gobernantes que buscan incluir a la empresa privada y a la comunidad en sus municipios">Alcaldes de México</a> Copyright &copy; 2022.</span>
<div class="to-top"><a href="https://www.alcaldesdemexico.com/aviso-de-privacidad-alcaldes-de-mexico/" target="_blank">Aviso de Privacidad</a> </div>
</div>

</div>
</div>
</footer>
</div>

 
<div style="display:none">
<div class="grofile-hash-map-abd9bd8811d828fe791587125f5160a0">
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2FRWM2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="row" id="principal" style="">
<div id="contenido" style="float: right;">
<img src="/wp-content/uploads/2021/06/TV-12ANIV.png">
<button onclick=" document.getElementById('principal').style.display = 'none';" class="cerrar" style="display: none;">Cerrar</button>
<i class="fa fa-close cerrar" aria-hidden="true" onclick=" document.getElementById('principal').style.display = 'none';"></i>
<iframe id="ytplayer" type="text/html" width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PL7f8xj-GTs765TV6rJMzwtv9TIKNh_bd2&autoplay=1&loop=1&mute=1" frameborder="0" allowfullscreen>
        </iframe>
</div>
</div>








98330 <div id="custom-popup" class="custom-popup js-custom-close-popup">
<div class="custom-popup-close js-custom-close-popup">
<svg class="js-custom-close-popup" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path class="js-custom-close-popup" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" />
</svg>
</div>
<li>
<div class="container clearfix noclick"></div>
<a class="banner" href="https://alcaldesdemexico.com/foro-alcaldes" target="_blank" rel="noopener">
<img src="/wp-content/uploads/2022/03/pop-up-foro.png" />
</a>
</li>
</div>
<script>
      (function() {
        var popup = document.getElementById('custom-popup');
        if (!popup) return;
        popup.addEventListener('click', function(evt) {
          console.log(evt.target.classList.contains('js-custom-close-popup'));
          if (evt.target.classList.contains('js-custom-close-popup')) {
            popup.style.display = 'none';
          }
        }, false);
      })();
    </script>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea autocomplete="new-password" id="c9cc51ee12" name="c9cc51ee12" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" placeholder="Escribe un comentario..."></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa612e730e7b9fd40111e067347e470e" );document.getElementById("c9cc51ee12").setAttribute( "id", "comment" );</script>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alcaldesdemexico.com\/notas-principales\/estas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad\/":98330};
	</script>
<link rel='stylesheet' id='responsive-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.alcaldesdemexico.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","nonce":"9318e7f3da","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.alcaldesdemexico.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202216#ver=202216&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=98330&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5dd116a74b9a0b6e4054f3ac061b9ca1274a71b1#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=98330&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5dd116a74b9a0b6e4054f3ac061b9ca1274a71b1#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festas-son-las-ciudades-con-mayor-y-menor-percepcion-de-seguridad%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202216.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'71690924',post:'98330',tz:'-5',srv:'www.alcaldesdemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '71690924', '98330' ]);
</script>
<script>
	//---Script para detectar altura de iframe prep
	let iframe = document.querySelector("#prep-iframe");

	iframe.addEventListener('load', function() {
		iframe.style.height = iframe.contentDocument.body.scrollHeight + 'px';
		iframe.style.width = iframe.contentDocument.body.scrollWidth + 'px';
	});
</script>
</script>
</body>
</html>