 <!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="icon" href="https://www.alcaldesdemexico.com/wp-content/uploads/2015/07/favicon_alcaldes1.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.alcaldesdemexico.com">
 <link rel="prerender" href="https://www.alcaldesdemexico.com">
<link rel="pingback" href="" />
<title>Estos estados tienen la mayor reserva de litio</title>

<meta name="description" content="Sonora, Baja California, San Luis Potosí y Zacatecas tienen importantes yacimientos de litio, pero Sonora posee el yacimiento más grande del mundo" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="reinvención,tecnológica,ciudadanos,cisco,instituciones,infraestructura,méxico,transformación digital,trámites,automatización de procesos,innovación,digitalización,económico,social,brecha digital,nube,virtual,educación híbrida,telemedicina,justicia digital,movilidad,micromovilidad movilidad compartida,smart,gamer,realidad virtual,tecnología,tic,avaya,app,transparencia,difem,comecyt,marketing 5.0,blockchain,seguridad digital,inclusión financiera,ciberseguridad,regtech,condusef,bancos,innovación tecnológica,herramientas digitales,financiera digital,comercio electrónico,litio,sonora,baja california,san luis potosí,zacatecas,amlo,mining techonology,pan american lithium,allied market research,rare earth minerals,bacanora minerals,estados,recursos naturales,noticias" />
<link rel="canonical" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Alcaldes de México" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estos estados tienen la mayor reserva de litio" />
<meta property="og:description" content="Sonora, Baja California, San Luis Potosí y Zacatecas tienen importantes yacimientos de litio, pero Sonora posee el yacimiento más grande del mundo" />
<meta property="og:url" content="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/" />
<meta property="fb:app_id" content="590476588061572" />
<meta property="og:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7.png" />
<meta property="og:image:secure_url" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="article:published_time" content="2022-02-04T21:36:29+00:00" />
<meta property="article:modified_time" content="2022-02-05T00:11:09+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/AlcaldesdeMexico/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AlcaldesMexico" />
<meta name="twitter:title" content="Estos estados tienen la mayor reserva de litio" />
<meta name="twitter:description" content="Sonora, Baja California, San Luis Potosí y Zacatecas tienen importantes yacimientos de litio, pero Sonora posee el yacimiento más grande del mundo" />
<meta name="twitter:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7.png" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed" href="https://www.alcaldesdemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed de los comentarios" href="https://www.alcaldesdemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Comentario Estos estados tienen la mayor reserva de litio del feed" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alcaldesdemexico.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.alcaldesdemexico.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.alcaldesdemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.alcaldesdemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mts_interactive-style-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='interactive-stylesheet-css' href='https://www.alcaldesdemexico.com/wp-content/themes/alcaldes/style.css' type='text/css' media='all' />
<style id='interactive-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/customscript.js' id='customscript-js'></script>
<script type='text/javascript' id='webticker-js-extra'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.webticker.js' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.alcaldesdemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alcaldesdemexico.com/wp-json/wp/v2/posts/96539" /><meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://wp.me/p4QO5e-p75' />
<link rel="alternate" type="application/json+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festos-estados-tienen-la-mayor-reserva-de-litio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festos-estados-tienen-la-mayor-reserva-de-litio%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-K2FRWM2');
  </script>

<link href="//fonts.googleapis.com/css?family=Roboto:normal|Oswald:700|Oswald:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.big-posts .latestPost .post-info, .latestPost-news .latestPost header .thecategory { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #ffffff;background: #e7604a; padding: 5px 10px; border-bottom: none; margin-bottom: 0; }
#header h1 a, #header h2 a, .footer-logo #logo { font-family: 'Oswald'; font-weight: 700; font-size: 28px; color: #e7604a;text-transform: uppercase; }
#primary-navigation a { font-family: 'Oswald'; font-weight: normal; font-size: 14px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
.single-title { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Oswald'; font-weight: 700; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
#site-footer, #site-footer .widget li, #site-footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
h2 { font-family: 'Oswald'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Oswald'; font-weight: 700; font-size: 25px; color: #252525; }
h4 { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Oswald'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Oswald'; font-weight: 700; font-size: 16px; color: #252525; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603247267502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603246399561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0004', [300, 250], 'div-gpt-ad-1603244941796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="3E65qhyH4k6lriZGU3uT3eRAh46lbmBiOuUAX7LAG3M" />
<meta name="referrer" content="same-origin">
<script src="//anyflip.com/plugin/LightBox/js/anyflp-light-box-api-min.js"></script>
<meta name="facebook-domain-verification" content="h2lksrftwcyvg6xpn4ktbht69e5l8k" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [970, 90], 'div-gpt-ad-1620978326987-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [[300, 31], [970, 90]], 'div-gpt-ad-1623065811481-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="msvalidate.01" content="43FEFC44374C487CB1B335C8F8A106F8" />
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "76w4lu9cj9");
</script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/"
    },
    "headline": "Estos estados tienen la mayor reserva de litio",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7.png",
        "width": 1280,
        "height": 720
    },
    "datePublished": "2022-02-04T15:36:29-0600",
    "dateModified": "2022-02-04T18:11:09-0600",
    "author": {
        "@type": "Person",
        "name": "Martha Palma Montes"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Alcaldes de México",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2021/06/ALCALDES.fw_.png",
            "width": 330,
            "height": 89
        }
    },
    "description": "Sonora, Baja California, San Luis Potosí y Zacatecas tienen importantes yacimientos de litio, pero Sonora posee el yacimiento más grande del mundo de 243.8 millones de toneladas."
}
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.alcaldesdemexico.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3fbdc2a5-8759-49c1-923f-1d57f3d13b1b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Alcaldes de México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.alcaldesdemexico.com";
oneSignal_options['path'] = "https://www.alcaldesdemexico.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Te gustaría recibir notificaciones de Alcaldes de México?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparecerá en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puedes darte de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
oneSignal_options['promptOptions']['siteName'] = "Alcaldes de México";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Alcaldes de méxico';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has dado de baja';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DATE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">/*MXV: Reglas para banners de PREP 2021 desktop y mobile*/
@media screen and (max-width: 720px){
	.notas-prep{
		display:none;
	}
	.banner-prep-mobile {
  display: block;
  text-align: center;
  padding: 10px 0;
  font-size: 0;
  line-height: 0;

	}
	.banner-prep-mobile img {
  	max-width:100%;
	}
	
	.banner-prep-desktop{
		display:none;
	}	
}

@media screen and (min-width: 720px){
	.banner-prep-mobile {
		display:none;
	}
	
	.banner-prep-desktop {
		display: block;
  	text-align: center;
  	padding: 10px 0;
  	font-size: 0;
  	line-height: 0;
	}
	.banner-prep-desktop img {
  	max-width:100%;
	}
	
	
	
}</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/004', [[950, 90], [320, 50]], 'div-gpt-ad-1635804275443-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-96539 single-format-standard main fpt-template-mts_interactive">
<div class="main-container">
<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div id="header">
<div class="container clearfix">
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="https://www.alcaldesdemexico.com"><img src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/06/ALCALDES.fw_.png" alt="Alcaldes de México" width="330" height="89"></a>
</h2>
</div>
<div id="search-6" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="https://www.alcaldesdemexico.com" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Search the site" />
<button id="search-image" class="sbutton" type="submit" value="">
<i class="fa fa-search"></i>
</button>
</fieldset>
</form>
</div>

<div class="container clearfix noclick"></div>
<a href="https://www.alcaldesdemexico.com/revista?ref=https://www.alcaldesdemexico.com/" target="_blank" class="banner">
<img src="/wp-content/uploads/2022/02/Cover-Web.png">
</a>

<a class="banner">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
                       window.googletag = window.googletag || {
                         cmd: []
                       };
                       googletag.cmd.push(function() {
                         googletag.defineSlot('/39021922/0001', [
                           [728, 90],
                           [980, 90],
                           [250, 250],
                           [250, 360],
                           [970, 250],
                           [292, 30],
                           [970, 90],
                           [970, 66],
                           [300, 50],
                           [300, 31]
                         ], 'gpt-passback').addService(googletag.pubads());
                         googletag.enableServices();
                         googletag.display('gpt-passback');
                       });
                     </script>
</div>
</a>

<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav class="navigation clearfix mobile-menu-wrapper">
<ul id="menu-principal" class="menu clearfix"><li id="menu-item-21836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21836"><a href="https://www.alcaldesdemexico.com/">Inicio</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21902"><a href="/category/notas-principales/">Noticias</a></li>
<li id="menu-item-21744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21744"><a href="https://www.alcaldesdemexico.com/numeros-anteriores/">Números Anteriores</a></li>
<li id="menu-item-7673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7673"><a href="/aniversarios/">Premios</a>
<ul class="sub-menu">
<li id="menu-item-92440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92440"><a href="/aniversarios/">2021</a></li>
<li id="menu-item-87258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87258"><a href="/aniversarios/premios-2020/">2020</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76761"><a href="/aniversarios/premios-2019">2019</a></li>
<li id="menu-item-70190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70190"><a href="/aniversarios/premios-2018">2018</a></li>
<li id="menu-item-51107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51107"><a href="/aniversarios/premios-2017/">2017</a></li>
<li id="menu-item-51098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51098"><a href="/wp-content/uploads/2016/11/VII-ANIVERSARIO.html">2016</a></li>
<li id="menu-item-51099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51099"><a href="/aniversarios/premios-2015/">2015</a></li>
<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/aniversarios/premios-2014/">2014</a></li>
<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/aniversarios/premios-2013/">2013</a></li>
<li id="menu-item-51105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51105"><a href="/aniversarios/premios-2012/">2012</a></li>
<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/aniversarios/premios-2011/">2011</a></li>
</ul>
</li>
<li id="menu-item-38159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38159"><a href="https://alcaldesdemexico.com/foro-alcaldes">Foros</a>
<ul class="sub-menu">
<li id="menu-item-94160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94160"><a href="https://alcaldesdemexico.com/foro-alcaldes/">Hacia una Nueva Gestión</a></li>
<li id="menu-item-80801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80801"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2020/">Servicios Públicos Eficiente en la Crisis</a></li>
<li id="menu-item-73883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73883"><a href="https://alcaldesdemexico.com/foro-alcaldes/2019-2/">Innovación para Gobiernos</a></li>
<li id="menu-item-59150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59150"><a href="http://alcaldesdemexico.com/foro-alcaldes/crecer-en-tiempo-de-elecciones/">Crecer en Tiempos de Elecciones</a></li>
<li id="menu-item-47320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47320"><a href="https://www.alcaldesdemexico.com/foro-alcaldes-hablando-con-alcaldes-%E2%80%A2-smart-cities%E2%80%A2/">Foro Alcaldes con Alcaldes •Smart Cities•</a></li>
<li id="menu-item-32441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32441"><a href="https://www.alcaldesdemexico.com/foro-abc-para-nuevas-administraciones-2/">Foro ABC para Nuevas Administraciones</a></li>
<li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.alcaldesdemexico.com/foro-innovar-en-tiempos-dificiles-2/">Foro Innovar en Tiempos Díficiles</a></li>
<li id="menu-item-4134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4134"><a href="https://www.alcaldesdemexico.com/foro-fuentes-de-financiamiento/">Foro Fuentes de Financiamiento</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.alcaldesdemexico.com/foro-competitividad-municipal/">Foro Competitividad Municipal</a></li>
</ul>
</li>
<li id="menu-item-17841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17841"><a href="/sitio-guia-mejor-gestion-publica/">Guía Mejor Gestión Pública</a></li>
<li id="menu-item-77923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77923"><a href="/tv">AlcaldesTV</a></li>
</ul> </nav>
</div>
</div>

</div>

</header>


<div id="page" class="single">
<article class="article">
<div id="content_box">
<div id="post-96539" class="g post post-96539 type-post status-publish format-standard has-post-thumbnail category-notas-principales tag-estados tag-litio tag-recursos-naturales has_thumb">
<div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.alcaldesdemexico.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.alcaldesdemexico.com/category/notas-principales/" itemprop="item"><span itemprop="name">Noticias</span><meta itemprop="position" content="2" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Estos estados tienen la mayor reserva de litio</span><meta itemprop="position" content="3" /></div></div> <div class="single_post">
<header>
<h1 class="title single-title entry-title">Estos estados tienen la mayor reserva de litio</h1>
<div class="post-info">
<span class="thetime date updated"><span>4 febrero, 2022<span class="divider1">/</span></span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">
<div class="topad">
</div>
<div class="thecontent">
<p>Alcaldes de México | 4 de febrero de 2022.- <strong>Sonora, Baja California, San Luis Potosí y Zacatecas tienen importantes yacimientos de litio, pero Sonora posee el yacimiento más grande del mundo de 243.8 millones de toneladas.</strong></p>
<p><img data-attachment-id="96540" data-permalink="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/attachment/image-7-6/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7.png" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (7)" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7-300x169.png" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7-1024x576.png" class="aligncenter wp-image-96540 size-large" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7-1024x576.png" alt="" width="798" height="449" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7-1024x576.png 1024w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7-300x169.png 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7-768x432.png 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/02/image-7.png 1280w" sizes="(max-width: 798px) 100vw, 798px" /></p>
<p>En el ranking de <a href="https://www.mining-technology.com/features/top-ten-biggest-lithium-mines/">Mining Techonology</a>, de las diez minas de litio más grandes del mundo, aparece en primer lugar la de Sonora, con un yacimiento de 243.8 millones de toneladas, le sigue Nevada, EE.UU., con 179.4 millones y Australia con 151.94 millones de toneladas.</p>
<h5>El yacimiento de litio de Sonora se encuentra en el municipio de Bacadéhuachi, en los límites con el estado Chihuahua.</h5>
<p>En Baja California, la empresa Pan American Lithium estudia el reprocesamiento de una salmuera residual, producto de la operación de la planta de generación geotérmica de Cerro Prieto, perteneciente a la Comisión Federal de Electricidad (CFE).</p>
<p>En Zacatecas hay 14 proyectos de exploración, tres son dirigidos por Alien Metals Ltd, compañía inglesa que buscan principalmente litio y potasio, los cuales se encuentran en etapa de exploración.</p>
<h5>En San Luis Potosí, existen yacimientos de litio en los municipios de Salinas, Santo Domingo y Villa de Ramos.</h5>
<p>El principal uso del litio en México es para la fabricación de baterías en un 39 por ciento; cerámica y vidrio, 30 por ciento; grasas lubricantes, 8 por ciento; polvos de fundición en continuo y producción de polímeros, 5 por ciento; tratamiento del aire, 3 por ciento; y otros usos, 10 por ciento.</p>
<p>La alta demanda por el litio inició con la fabricación de baterías para teléfonos celulares, equipos electrónicas, baterías de autos eléctricos y dispositivos recargables. Además, también es utilizado por la industria militar, en baterías de misiles de defensa aérea y otros programas de los Estados Unidos.</p>
<h5>El mercado mundial de baterías de iones de litio podría generar ingresos de 46 mil 210 millones de dólares en 2022, según un informe publicado por <em>Allied Market Research</em>.</h5>
<p>En 2015, las mineras situadas en Sonora, Bacanora Minerals y Rare Earth Minerals, firmaron un contrato de proveeduría de litio con la fábrica de baterías de Tesla Motors, compañía estadounidense de autos eléctricos.</p>
<p>El litio es esencial para el almacenamiento de energías renovables no convencionales como la eólica y solar, ya que se utiliza en la fabricación de dispositivos recargables o celdas solares.</p>
<p>En el área de la salud, se usa en el tratamiento de personas que padecen trastorno bipolar, pasan por episodios de depresión o tienen estados de ánimo anormales, ya que reduce la actividad anormal del cerebro.</p>
<p>&nbsp;</p>
<p style="text-align: right"><a href="https://www.alcaldesdemexico.com/revista/">Descubre más.</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-96539" class="share-twitter sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-96539" class="share-facebook sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-96539" class="share-linkedin sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-96539" class="share-pinterest sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71690924-96539-61fe07ed121c7' data-src='https://widgets.wp.com/likes/#blog_id=71690924&amp;post_id=96539&amp;origin=www.alcaldesdemexico.com&amp;obj_id=71690924-96539-61fe07ed121c7' data-name='like-post-frame-71690924-96539-61fe07ed121c7' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="bottomad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5012476956752918" data-ad-slot="6752969166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="shareit floating">

<span class="share-item facebooksharebtn">
<div class="fb-share-button" data-layout="button_count"></div>
</span>

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item linkedinbtn">
<script type="IN/Share" data-url="https://www.alcaldesdemexico.com/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/"></script>
</span>

<span class="share-item stumblebtn">
<su:badge layout="1"></su:badge>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="AlcaldesMexico">Tweet</a>
</span>
</div>

</div>
</div>
<div class="postauthor">
<h4>About The Author</h4>
<img alt='' src='https://secure.gravatar.com/avatar/abd9bd8811d828fe791587125f5160a0?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/abd9bd8811d828fe791587125f5160a0?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /> <h5 class="vcard author"><a href="https://www.alcaldesdemexico.com/author/martha-palma/" class="fn">Martha Palma Montes</a></h5>
<p></p>
</div>

<div class="related-posts"><h4>Related Posts</h4><div class="clear"> <article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/arboles-urbanos-clave-para-el-desarrollo-urbano-sostenible/" title="Árboles urbanos, clave para el desarrollo urbano sostenible" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Arboles_urbanos-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Arboles_urbanos-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Arboles_urbanos-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="89649" data-permalink="https://www.alcaldesdemexico.com/notas-principales/arboles-urbanos-clave-para-el-desarrollo-urbano-sostenible/attachment/arboles_urbanos/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Arboles_urbanos.jpg" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Arboles_urbanos" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Arboles_urbanos-300x169.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Arboles_urbanos-1024x576.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/arboles-urbanos-clave-para-el-desarrollo-urbano-sostenible/" title="Árboles urbanos, clave para el desarrollo urbano sostenible">Árboles urbanos, clave para el desarrollo urbano sostenible</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/zapopan-implementara-ventanilla-unica-digital-para-tramites-municipales-a-partir-de-enero/" title="Zapopan implementará Ventanilla Única Digital para trámites municipales a partir de enero" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2019/12/Zapopan_Tramites_Digitales_Alcaldes_de_Mexico-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" loading="lazy" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2019/12/Zapopan_Tramites_Digitales_Alcaldes_de_Mexico-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2019/12/Zapopan_Tramites_Digitales_Alcaldes_de_Mexico-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="80000" data-permalink="https://www.alcaldesdemexico.com/notas-principales/zapopan-implementara-ventanilla-unica-digital-para-tramites-municipales-a-partir-de-enero/attachment/zapopan_tramites_digitales_alcaldes_de_mexico/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/12/Zapopan_Tramites_Digitales_Alcaldes_de_Mexico.jpg" data-orig-size="1200,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Zapopan_Tramites_Digitales_Alcaldes_de_Mexico" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/12/Zapopan_Tramites_Digitales_Alcaldes_de_Mexico-300x158.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/12/Zapopan_Tramites_Digitales_Alcaldes_de_Mexico-1024x538.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/zapopan-implementara-ventanilla-unica-digital-para-tramites-municipales-a-partir-de-enero/" title="Zapopan implementará Ventanilla Única Digital para trámites municipales a partir de enero">Zapopan implementará Ventanilla Única Digital para trámites municipales a partir de enero</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  last">
<a href="https://www.alcaldesdemexico.com/notas-principales/gobierno-de-nuevo-leon-y-sader-inauguran-dos-agroparques-el-modelo-sera-replicado-en-otros-estados/" title="Gobierno de Nuevo León y Sader inauguran dos agroparques; el modelo será replicado en otros estados" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/190927-VMVA-NUEVO-LEÓN-GIRA-4-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" loading="lazy" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/190927-VMVA-NUEVO-LEÓN-GIRA-4-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/190927-VMVA-NUEVO-LEÓN-GIRA-4-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="78520" data-permalink="https://www.alcaldesdemexico.com/notas-principales/gobierno-de-nuevo-leon-y-sader-inauguran-dos-agroparques-el-modelo-sera-replicado-en-otros-estados/attachment/190927-vmva-nuevo-leon-gira-4/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/190927-VMVA-NUEVO-LEÓN-GIRA-4.jpg" data-orig-size="1280,850" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="190927 VMVA NUEVO LEÓN GIRA-4" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/190927-VMVA-NUEVO-LEÓN-GIRA-4-300x199.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/09/190927-VMVA-NUEVO-LEÓN-GIRA-4-1024x680.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/gobierno-de-nuevo-leon-y-sader-inauguran-dos-agroparques-el-modelo-sera-replicado-en-otros-estados/" title="Gobierno de Nuevo León y Sader inauguran dos agroparques; el modelo será replicado en otros estados">Gobierno de Nuevo León y Sader inauguran dos agroparques; el modelo será replicado en otros estados</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/patrulla-violeta-atendera-casos-de-violencia-contra-mujeres-y-comunidad-lgbttti-en-la-paz/" title="Patrulla violeta atenderá casos de violencia contra mujeres y comunidad LGBTTTI en La Paz" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/image-68-180x180.png" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" loading="lazy" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/image-68-180x180.png 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/image-68-60x60.png 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="80995" data-permalink="https://www.alcaldesdemexico.com/notas-principales/patrulla-violeta-atendera-casos-de-violencia-contra-mujeres-y-comunidad-lgbttti-en-la-paz/attachment/image-68/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/image-68.png" data-orig-size="958,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image (68)" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/image-68-300x187.png" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/image-68.png" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/patrulla-violeta-atendera-casos-de-violencia-contra-mujeres-y-comunidad-lgbttti-en-la-paz/" title="Patrulla violeta atenderá casos de violencia contra mujeres y comunidad LGBTTTI en La Paz">Patrulla violeta atenderá casos de violencia contra mujeres y comunidad LGBTTTI en La Paz</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/margarita_palma/" title="Entradas de Margarita Palma" rel="author">Margarita Palma</a><span class="divider1">/</span>
</div>
</header>
</article>
</div></div> 
<div id="9f29450d2eb58feb555078bdefe28aa5"></div>
<script async src="https://click.advertnative.com/loading/?handle=12119"></script>
</div>

<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas-principales/estos-estados-tienen-la-mayor-reserva-de-litio/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&#038;postid=96539&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=10.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a2d5a758d80b3fcc465ed7dbaf3c4d17e2733f1d#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festos-estados-tienen-la-mayor-reserva-de-litio%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</article>
<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="media_image-10" class="widget widget_media_image"><a href="https://www.municipiodequeretaro.gob.mx/"><img width="300" height="250" src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/12/Banners-WEB-Yo-respeto-1_300-x250.jpg" class="image wp-image-95033  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="95033" data-permalink="https://www.alcaldesdemexico.com/banners-web-finanzas/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/12/Banners-WEB-Yo-respeto-1_300-x250.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Banners WEB finanzas&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Banners WEB finanzas" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/12/Banners-WEB-Yo-respeto-1_300-x250.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/12/Banners-WEB-Yo-respeto-1_300-x250.jpg" /></a></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="2133877931" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-39" class="widget widget_text"> <div class="textwidget"><div id="bannerMailPoet">
<a href="/suscribete-a-nuestro-boletin/">
<img src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;" />
</a>
</div></div>
</div><div id="text-80" class="widget widget_text"> <div class="textwidget"><div style="text-align: center; margin-top: 3px;"><a href="https://api.whatsapp.com/send?phone=5215569086656&#038;text=ALTA"><br />
<img src="/wp-content/uploads/2019/10/GIF.gif" /><br />
</a></div>
</div>
</div><div id="block-3" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="5988568552" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div> </aside>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</div>
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="copyrights">

<div class="row" id="copyright-note">
<span><a href=" https://www.alcaldesdemexico.com/" title=" Mejores prácticas para gobernantes que buscan incluir a la empresa privada y a la comunidad en sus municipios">Alcaldes de México</a> Copyright &copy; 2022.</span>
<div class="to-top"><a href="https://www.alcaldesdemexico.com/aviso-de-privacidad-alcaldes-de-mexico/" target="_blank">Aviso de Privacidad</a> </div>
</div>

</div>
</div>
</footer>
</div>

 
<div style="display:none">
<div class="grofile-hash-map-abd9bd8811d828fe791587125f5160a0">
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2FRWM2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="row" id="principal" style="">
<div id="contenido" style="float: right;">
<img src="/wp-content/uploads/2021/06/TV-12ANIV.png">
<button onclick=" document.getElementById('principal').style.display = 'none';" class="cerrar" style="display: none;">Cerrar</button>
<i class="fa fa-close cerrar" aria-hidden="true" onclick=" document.getElementById('principal').style.display = 'none';"></i>
<iframe id="ytplayer" type="text/html" width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PL7f8xj-GTs765TV6rJMzwtv9TIKNh_bd2&autoplay=1&loop=1&mute=1" frameborder="0" allowfullscreen>
        </iframe>
</div>
</div>








96539 <div id="custom-popup" class="custom-popup js-custom-close-popup">
<div class="custom-popup-close js-custom-close-popup">
<svg class="js-custom-close-popup" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path class="js-custom-close-popup" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" />
</svg>
</div>
<li>
<div class="container clearfix noclick"></div>
<a class="banner" href="https://alcaldesdemexico.com/revista" target="_blank" rel="noopener">
<img src="/wp-content/uploads/2022/02/POP-POP-Vertical-web-5.png" />
</a>
</li>
</div>
<script>
      (function() {
        var popup = document.getElementById('custom-popup');
        if (!popup) return;
        popup.addEventListener('click', function(evt) {
          console.log(evt.target.classList.contains('js-custom-close-popup'));
          if (evt.target.classList.contains('js-custom-close-popup')) {
            popup.style.display = 'none';
          }
        }, false);
      })();
    </script>

<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea autocomplete="new-password" id="c9cc51ee12" name="c9cc51ee12" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" placeholder="Escribe un comentario..."></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a789ebc36361f140cb07c351f8349a4c" );document.getElementById("c9cc51ee12").setAttribute( "id", "comment" );</script>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alcaldesdemexico.com\/notas-principales\/estos-estados-tienen-la-mayor-reserva-de-litio\/":96539};
	</script>
<link rel='stylesheet' id='responsive-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.alcaldesdemexico.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","nonce":"f00b3133b0","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.alcaldesdemexico.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festos-estados-tienen-la-mayor-reserva-de-litio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202205#ver=202205&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=96539&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a2d5a758d80b3fcc465ed7dbaf3c4d17e2733f1d#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festos-estados-tienen-la-mayor-reserva-de-litio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=96539&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=10.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a2d5a758d80b3fcc465ed7dbaf3c4d17e2733f1d#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Festos-estados-tienen-la-mayor-reserva-de-litio%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202205.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'71690924',post:'96539',tz:'-6',srv:'www.alcaldesdemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '71690924', '96539' ]);
</script>
<script type="text/javascript">
        jQuery(document).ready(function ($) {

            for (let i = 0; i < document.forms.length; ++i) {
                let form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="rJykNvsGiIbPuY_" value="7dG9[p0ITUC]" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="gzfeuROXWmt" value="OWsxzgMEaSl" />'); }
            }

            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="rJykNvsGiIbPuY_" value="7dG9[p0ITUC]" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="gzfeuROXWmt" value="OWsxzgMEaSl" />'); }
                return true;
            });

            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("rJykNvsGiIbPuY_", "7dG9[p0ITUC]");
data.data.append("gzfeuROXWmt", "OWsxzgMEaSl");
                    }
                    else {
                        data.data = data.data + '&rJykNvsGiIbPuY_=7dG9[p0ITUC]&gzfeuROXWmt=OWsxzgMEaSl';
                    }
                }
            });

        });
    </script>
<script>
	//---Script para detectar altura de iframe prep
	let iframe = document.querySelector("#prep-iframe");

	iframe.addEventListener('load', function() {
		iframe.style.height = iframe.contentDocument.body.scrollHeight + 'px';
		iframe.style.width = iframe.contentDocument.body.scrollWidth + 'px';
	});
</script>
</script>
</body>
</html>