 <!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="icon" href="https://www.alcaldesdemexico.com/wp-content/uploads/2015/07/favicon_alcaldes1.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.alcaldesdemexico.com">
<link rel="prerender" href="https://www.alcaldesdemexico.com">
<link rel="pingback" href="https://www.alcaldesdemexico.com/xmlrpc.php" />
<title>Próxima semana iniciarán obras del PMU en Palenque, Chiapas | Alcaldes de México</title>

<link rel="canonical" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/" />
<meta property="og:site_name" content="Alcaldes de México" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Próxima semana iniciarán obras del PMU en Palenque, Chiapas | Alcaldes de México" />
<meta property="og:url" content="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/" />
<meta property="og:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg" />
<meta property="og:image:secure_url" content="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="460" />
<meta property="article:published_time" content="2021-01-21T17:12:36Z" />
<meta property="article:modified_time" content="2021-01-21T17:35:18Z" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:domain" content="www.alcaldesdemexico.com" />
<meta property="twitter:title" content="Próxima semana iniciarán obras del PMU en Palenque, Chiapas | Alcaldes de México" />
<meta property="twitter:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-11.15.10-AM-1024x550.jpeg" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.alcaldesdemexico.com\/#website","url":"https:\/\/www.alcaldesdemexico.com\/","name":"Alcaldes de M\u00e9xico","description":"Mejores pr\u00e1cticas para gobernantes que buscan incluir a la empresa privada y a la comunidad en sus municipios","publisher":{"@id":"https:\/\/www.alcaldesdemexico.com\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.alcaldesdemexico.com\/#organization","name":"Alcaldes de M\u00e9xico","url":"https:\/\/www.alcaldesdemexico.com\/"},{"@type":"BreadcrumbList","@id":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.alcaldesdemexico.com\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"https:\/\/www.alcaldesdemexico.com\/#item","name":"Home","description":"Sitio oficial de la Revista Alcaldes de M\u00e9xico. Publicaci\u00f3n especializada para los l\u00edderes mexicanos. Noticias para la gesti\u00f3n p\u00fablica de los estados.","url":"https:\/\/www.alcaldesdemexico.com\/"},"nextItem":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/#item","name":"Noticias","url":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/"},"nextItem":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/#listItem","previousItem":"https:\/\/www.alcaldesdemexico.com\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/#listItem","position":3,"item":{"@id":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/#item","name":"Pr\u00f3xima semana iniciar\u00e1n obras del PMU en Palenque, Chiapas","url":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/"},"previousItem":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.alcaldesdemexico.com\/author\/redaccion\/#author","url":"https:\/\/www.alcaldesdemexico.com\/author\/redaccion\/","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/f4cfaf9fe823e0f2c9fb24757d52b478?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redacci\u00f3n"}}]}
		</script>

<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed" href="https://www.alcaldesdemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed de los comentarios" href="https://www.alcaldesdemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Comentario Próxima semana iniciarán obras del PMU en Palenque, Chiapas del feed" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alcaldesdemexico.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.alcaldesdemexico.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mts_interactive-style-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='interactive-stylesheet-css' href='https://www.alcaldesdemexico.com/wp-content/themes/alcaldes/style.css' type='text/css' media='all' />
<style id='interactive-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","nonce":"002b601be2","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/cookie-notice/js/front.min.js' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/customscript.js' id='customscript-js'></script>
<script type='text/javascript' id='webticker-js-extra'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.webticker.js' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.alcaldesdemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alcaldesdemexico.com/wp-json/wp/v2/posts/87994" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alcaldesdemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alcaldesdemexico.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Alcaldes del Edomex van por municipios más autónomos en la nueva Constitución' href='https://www.alcaldesdemexico.com/notas-principales/alcaldes-del-edomex-van-por-municipios-mas-autonomos-en-la-nueva-constitucion/' />
<link rel='next' title='Así se ve el “Zócalo Peatonal” en la Ciudad de México' href='https://www.alcaldesdemexico.com/notas-principales/asi-se-ve-el-zocalo-peatonal-en-la-ciudad-de-mexico/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/p4QO5e-mTg' />
<link rel="alternate" type="application/json+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fproxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fproxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2FRWM2');</script>

<link href="//fonts.googleapis.com/css?family=Roboto:normal|Oswald:700|Oswald:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.big-posts .latestPost .post-info, .latestPost-news .latestPost header .thecategory { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #ffffff;background: #e7604a; padding: 5px 10px; border-bottom: none; margin-bottom: 0; }
#header h1 a, #header h2 a, .footer-logo #logo { font-family: 'Oswald'; font-weight: 700; font-size: 28px; color: #e7604a;text-transform: uppercase; }
#primary-navigation a { font-family: 'Oswald'; font-weight: normal; font-size: 14px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
.single-title { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Oswald'; font-weight: 700; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
#site-footer, #site-footer .widget li, #site-footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
h2 { font-family: 'Oswald'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Oswald'; font-weight: 700; font-size: 25px; color: #252525; }
h4 { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Oswald'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Oswald'; font-weight: 700; font-size: 16px; color: #252525; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603247267502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603246399561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0004', [300, 250], 'div-gpt-ad-1603244941796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="3E65qhyH4k6lriZGU3uT3eRAh46lbmBiOuUAX7LAG3M" />
<meta name="referrer" content="same-origin">
<script src="//anyflip.com/plugin/LightBox/js/anyflp-light-box-api-min.js"></script>

<script type="text/javascript">

(function () {var options = {

whatsapp: "5215569086656", // WhatsApp number 

position: "right", // Position may be 'right' or 'left'.

image: "", //Image to display. Leave blank to display whatsapp defualt icon

text:"Obtener Botón",

link_to:"https://whatschat.co"};

var proto = document.location.protocol, host = "https://whatschat.co", url = host;

var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = url + '/whatsapp/init4.js';

s.onload = function () { getbutton(host, proto, options); };

var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);

})();</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/"
    },
    "headline": "Próxima semana iniciarán obras del PMU en Palenque, Chiapas | Alcaldes de México",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg",
        "width": 798,
        "height": 460
    },
    "datePublished": "2021-01-21T11:12:36-0600",
    "dateModified": "2021-01-21T11:35:18-0600",
    "author": {
        "@type": "Person",
        "name": "Redacción"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Alcaldes de México",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/logo-alcaldes.fw_.png",
            "width": 355,
            "height": 79
        }
    },
    "description": "La Sedatu informó que la próxima semana comenzarán los trabajos en las seis obras que realizará en Palenque, Chiapas, como parte del Programa de Mejoramiento Urbano (PMU) 2021."
}
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.alcaldesdemexico.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3fbdc2a5-8759-49c1-923f-1d57f3d13b1b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Alcaldes de México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.alcaldesdemexico.com";
oneSignal_options['path'] = "https://www.alcaldesdemexico.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = '¿Te gustaría recibir notificaciones de Alcaldes de México?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'La notificación aparecerá en tu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Puedes darte de baja en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Sí';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No';
oneSignal_options['promptOptions']['siteName'] = 'Alcaldes de México';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Alcaldes de méxico';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has dado de baja';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DATE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body id="blog" class="post-template-default single single-post postid-87994 single-format-standard main cookies-not-set">
<div class="main-container">
<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
<div class="clear" id="catcher"></div>
<div id="header" class="sticky-navigation">
<div class="container clearfix">
<div class="logo-wrap">
<h2 id="logo" class="image-logo" itemprop="headline">
<a href="https://www.alcaldesdemexico.com"><img src="https://www.alcaldesdemexico.com/wp-content/uploads/2020/01/logo-alcaldes.fw_.png" alt="Alcaldes de México" width="355" height="79"></a>
</h2>
</div>
<div id="search-6" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="https://www.alcaldesdemexico.com" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Search the site" />
<button id="search-image" class="sbutton" type="submit" value="">
<i class="fa fa-search"></i>
</button>
</fieldset>
</form>
</div>
 
<div class="container clearfix noclick"></div>
<a href="https://www.alcaldesdemexico.com/revista?ref=https://www.alcaldesdemexico.com/" target="_blank" class="banner">
<img src="/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-01-at-12.58.36.jpeg">
</a>

<div class="container clearfix noclick"></div>


<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
<nav class="navigation clearfix mobile-menu-wrapper">
<ul id="menu-principal" class="menu clearfix"><li id="menu-item-21836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21836"><a href="https://www.alcaldesdemexico.com/">Inicio</a></li>
<li id="menu-item-21902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21902"><a href="/category/notas-principales/">Noticias</a></li>
<li id="menu-item-21744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21744"><a href="https://www.alcaldesdemexico.com/numeros-anteriores/">Números Anteriores</a></li>
<li id="menu-item-7673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7673"><a href="/aniversarios/">Premios</a>
<ul class="sub-menu">
<li id="menu-item-87258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87258"><a href="/aniversarios/">2020</a></li>
<li id="menu-item-76761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-76761"><a href="/aniversarios/premios-2019">2019</a></li>
<li id="menu-item-70190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70190"><a href="/aniversarios/premios-2018">2018</a></li>
<li id="menu-item-51107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51107"><a href="/aniversarios/premios-2017/">2017</a></li>
<li id="menu-item-51098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51098"><a href="/wp-content/uploads/2016/11/VII-ANIVERSARIO.html">2016</a></li>
<li id="menu-item-51099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51099"><a href="/aniversarios/premios-2015/">2015</a></li>
<li id="menu-item-51100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/aniversarios/premios-2014/">2014</a></li>
<li id="menu-item-51101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/aniversarios/premios-2013/">2013</a></li>
<li id="menu-item-51105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51105"><a href="/aniversarios/premios-2012/">2012</a></li>
<li id="menu-item-51103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/aniversarios/premios-2011/">2011</a></li>
</ul>
</li>
<li id="menu-item-38159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38159"><a href="https://alcaldesdemexico.com/foro-alcaldes">Foros</a>
<ul class="sub-menu">
<li id="menu-item-80801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80801"><a href="https://alcaldesdemexico.com/foro-alcaldes">Servicios Públicos Eficiente en la Crisis</a></li>
<li id="menu-item-73883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73883"><a href="https://alcaldesdemexico.com/foro-alcaldes/2019-2/">Innovación para Gobiernos</a></li>
<li id="menu-item-59150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59150"><a href="http://alcaldesdemexico.com/foro-alcaldes/crecer-en-tiempo-de-elecciones/">Crecer en Tiempos de Elecciones</a></li>
<li id="menu-item-47320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47320"><a href="https://www.alcaldesdemexico.com/foro-alcaldes-hablando-con-alcaldes-%E2%80%A2-smart-cities%E2%80%A2/">Foro Alcaldes con Alcaldes •Smart Cities•</a></li>
<li id="menu-item-32441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32441"><a href="https://www.alcaldesdemexico.com/foro-abc-para-nuevas-administraciones-2/">Foro ABC para Nuevas Administraciones</a></li>
<li id="menu-item-26054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.alcaldesdemexico.com/foro-innovar-en-tiempos-dificiles-2/">Foro Innovar en Tiempos Díficiles</a></li>
<li id="menu-item-4134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4134"><a href="https://www.alcaldesdemexico.com/foro-fuentes-de-financiamiento/">Foro Fuentes de Financiamiento</a></li>
<li id="menu-item-4133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.alcaldesdemexico.com/foro-competitividad-municipal/">Foro Competitividad Municipal</a></li>
</ul>
</li>
<li id="menu-item-17841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17841"><a href="/sitio-guia-mejor-gestion-publica/">Guía Mejor Gestión Pública</a></li>
<li id="menu-item-77923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-77923"><a href="/tv">AlcaldesTV</a></li>
</ul> </nav>
</div>
</div>
</div>
</header>


<div id="page" class="single">
<article class="article">
<div id="content_box">
<div id="post-87994" class="g post post-87994 type-post status-publish format-standard has-post-thumbnail category-notas-principales has_thumb">
<div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.alcaldesdemexico.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.alcaldesdemexico.com/category/notas-principales/" itemprop="item"><span itemprop="name">Noticias</span><meta itemprop="position" content="2" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Próxima semana iniciarán obras del PMU en Palenque, Chiapas</span><meta itemprop="position" content="3" /></div></div> <div class="single_post">
<header>
<h1 class="title single-title entry-title">Próxima semana iniciarán obras del PMU en Palenque, Chiapas</h1>
<div class="post-info">
<span class="thetime date updated"><span>21 enero, 2021<span class="divider1">/</span></span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">
<div class="thecontent">
<p><strong>La Secretaría de Desarrollo Agrario, Territorial y Urbano (Sedatu), informó que la próxima semana comenzarán los trabajos en las seis obras que realizará en Palenque, Chiapas, como parte del Programa de Mejoramiento Urbano (PMU) 2021, con el que también se busca coadyuvar en la reactivación económica de la localidad.</strong></p>
<p><img data-attachment-id="87995" data-permalink="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/attachment/sedatu_pmu_palenque_chiapas/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg" data-orig-size="798,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Sedatu_PMU_palenque_chiapas" data-image-description="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas-300x173.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg" class="aligncenter wp-image-87995 size-full" src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg" alt="" width="798" height="460" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas.jpg 798w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas-300x173.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/01/Sedatu_PMU_palenque_chiapas-768x443.jpg 768w" sizes="(max-width: 798px) 100vw, 798px" /></p>
<p>En un mensaje a medios luego de un recorrido por la unidad deportiva del municipio para constatar el estado actual de los espacios que se intervendrán, Román Meyer Falcón, titular de la Sedatu, declaró que la renovación de ese espacio parte de un proyecto que busca atender las necesidades de la comunidad y una vez concluida, se entregará para su administración y activación a la autoridad municipal.</p>
<p>“La obra pública es de los mecanismos más eficientes que puede haber para detonar el crecimiento económico en las regiones, por eso lo que buscamos con este programa, a través de sus acciones de vivienda o equipamiento de espacios públicos, es generar empleos locales. Las empresas tienen el compromiso de contratar mano de obra local y creemos que se generarán entre 3 mil y 3 mil 500 empleos directos”, detalló el funcionario.</p>
<p>Meyer Falcón señaló que además de las obras de equipamiento, con el PMU, en coordinación con la Comisión Nacional de Vivienda (Conavi), también se realizarán 3 mil 500 acciones de mejoramiento o ampliación de vivienda –de los cuales ya se han dispersado 700 apoyos de manera directa-; se regularizará la tenencia de la tierra a través del Instituto Nacional del Suelo Sustentable (Insus) y se coadyuvará en la creación o actualización del Programa Municipal de Desarrollo Urbano.</p>
<p>Carlos Morelos Rodríguez, presidente municipal de Palenque, Chiapas, recordó que a inicios del año pasado, la administración a su cargo, en coordinación con las ligas deportivas de la localidad, expuso ante la secretaría de Estado la necesidad de rehabilitar la unidad deportiva en beneficio de los más de 110 mil habitantes de la comunidad y de 7 mil deportistas en particular que acuden a las instalaciones.</p>
<p>“Estas obras nos ayudarán mucho y serán de gran beneficio para la comunidad y los deportistas; además, ayudarán a reactivar la economía local, pues la emergencia sanitaria nos ha afectado bastante, pero con ellas habrá crecimiento y habrá trabajo. Quiero aclarar que es falso que la inversión solo beneficiaría al estadio de béisbol, pero no; es para todos, para todas las áreas deportivas de futbol, básquetbol, vóleibol y frontón. Comentaban que el estadio de béisbol era de las Guacamayas, pero eso es mentira, la unidad deportiva pertenece al municipio de Palenque y el equipo de Guacamayas tiene como tres años que dejó de jugar aquí”, abundó.</p>
<p>En tanto, Carlos Alberto Aguilar, presidente de la Liga de básquetbol varonil y femenil de Palenque, agradeció que se haya tomado en cuenta a la comunidad para ser receptora de inversión pública, pues consideró que la comunidad lo merece.</p>
<p>“Estamos muy contentos de ver que avanza este proyecto. Como liga, hemos solicitado la mejora de las instalaciones y hoy vemos cristalizado el proyecto; así que agradecemos a las autoridades que han tomado en cuenta al municipio. Defendemos el proyecto, queremos que se quede aquí en Palenque y que se realice tal y como está plasmado en los planos”, agregó.</p>
<p>Cabe señalar que este año, el PMU llegará a 79 municipios del país y en Palenque, además de la renovación de la unidad deportiva, la Sedatu construirá el Parque y Centro de Desarrollo Comunitario Santo Domingo; el Centro de Desarrollo Comunitario San Miguel, el Parque Lineal Expo feria, la ciclovía Pakal-Na, y la renovación del parque contemplativo deportivo, centro social y Centro de Desarrollo Comunitario Pakal-Na.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87994" class="share-twitter sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87994" class="share-facebook sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-87994" class="share-linkedin sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-87994" class="share-pinterest sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71690924-87994-6009dddbc70e4' data-src='https://widgets.wp.com/likes/#blog_id=71690924&amp;post_id=87994&amp;origin=www.alcaldesdemexico.com&amp;obj_id=71690924-87994-6009dddbc70e4' data-name='like-post-frame-71690924-87994-6009dddbc70e4'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="bottomad">
<div align="center">
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/39021922/235', [300, 250]).display();
</script>
</div> </div>

<div class="shareit floating">

<span class="share-item facebooksharebtn">
<div class="fb-share-button" data-layout="button_count"></div>
</span>

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item linkedinbtn">
<script type="IN/Share" data-url="https://www.alcaldesdemexico.com/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/"></script>
</span>

<span class="share-item stumblebtn">
<su:badge layout="1"></su:badge>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="AlcaldesMexico">Tweet</a>
</span>
</div>

</div>
</div>
<div class="postauthor">
<h4>About The Author</h4>
<img alt='' src='https://secure.gravatar.com/avatar/f4cfaf9fe823e0f2c9fb24757d52b478?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f4cfaf9fe823e0f2c9fb24757d52b478?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /> <h5 class="vcard author"><a href="https://www.alcaldesdemexico.com/author/redaccion/" class="fn">Redacción</a></h5>
<p>Alcaldes de México</p>
</div>


</div>

<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas-principales/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&#038;postid=87994&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=9.2.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d86e3e1c2d1b43569f274e5cae8d9f86fe9f0de3#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fproxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</article>
<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="media_image-5" class="widget widget_media_image"><a href="https://warriorslabs.com/"><img class="image " src="https://media.giphy.com/media/UTqU408e7X6u82E7my/giphy.gif" alt="" width="300" height="220" /></a></div><div id="text-77" class="widget widget_text"> <div class="textwidget"><p><iframe src="https://open.spotify.com/embed-podcast/show/3LwdfsM9EYKygfUtxA1cfE" width="100%" frameborder="0"></iframe></p>
</div>
</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center; margin-top: 3px;"><a href="https://api.whatsapp.com/send?phone=5215569086656&text=ALTA">
<img src="/wp-content/uploads/2019/10/GIF.gif" />
</a></div></div></div><div id="text-59" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8319198323736060" data-ad-slot="2644225630"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="text-39" class="widget widget_text"> <div class="textwidget"><div id="bannerMailPoet">
<a href="/suscribete-a-nuestro-boletin/">
<img src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;" />
</a>
</div></div>
</div><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="gpt-passback">
<script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0001', [[970, 90], [970, 66], [970, 250], [980, 90]], 'gpt-passback').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('gpt-passback');
    });
  </script>
</div></div></div> </aside>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
</div>
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
<div class="container">
<div class="copyrights">

<div class="row" id="copyright-note">
<span><a href=" https://www.alcaldesdemexico.com/" title=" Mejores prácticas para gobernantes que buscan incluir a la empresa privada y a la comunidad en sus municipios">Alcaldes de México</a> Copyright &copy; 2021.</span>
<div class="to-top">Diseñado por <a href="https://basico.fm" target="_blank">Basico.fm</a></div>
</div>

</div>
</div>
</footer>
</div>

 
<div id="aioseo-admin"></div> <div style="display:none">
<div class="grofile-hash-map-f4cfaf9fe823e0f2c9fb24757d52b478">
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2FRWM2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="row" id="principal" style="">
<div id="contenido" style="float: right;">
<img src="/wp-content/uploads/2020/05/alcaldes-tv-11-gris.png">
<button onclick=" document.getElementById('principal').style.display = 'none';" class="cerrar" style="display: none;">Cerrar</button>
<i class="fa fa-close cerrar" aria-hidden="true" onclick=" document.getElementById('principal').style.display = 'none';"></i>
<iframe id="ytplayer" type="text/html" width="300" height="250" src="https://www.youtube.com/embed/videoseries?list=PL7f8xj-GTs765TV6rJMzwtv9TIKNh_bd2&autoplay=1&loop=1&mute=1" frameborder="0" allowfullscreen>
      </iframe>
</div>
</div>








<div id="custom-popup" class="custom-popup js-custom-close-popup">
<div class="custom-popup-close js-custom-close-popup">
<svg class="js-custom-close-popup" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path class="js-custom-close-popup" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" /></svg>
</div>
<a href="https://www.alcaldesdemexico.com/revista?ref=https://www.alcaldesdemexico.com/" target="_blank" style="font-size: 0;display: block;" class="custom-popup-inner">
<img src="/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-01-at-12.58.36-1.jpeg" alt="">
</a>
</div>
<script>
    (function () {
      var popup = document.getElementById('custom-popup');
      if (!popup) return;
      popup.addEventListener('click', function (evt) {
        console.log(evt.target.classList.contains('js-custom-close-popup'));
        if (evt.target.classList.contains('js-custom-close-popup')) {
         popup.style.display = 'none'; 
        }
      }, false);
    })();
  </script>

<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alcaldesdemexico.com\/notas-principales\/proxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas\/":87994};
	</script>
<link rel='stylesheet' id='responsive-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","nonce":"17ef446780","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.alcaldesdemexico.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fproxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/sticky.js' id='StickyNav-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202103#ver=202103&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=87994&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d86e3e1c2d1b43569f274e5cae8d9f86fe9f0de3#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fproxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=87994&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=9.2.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d86e3e1c2d1b43569f274e5cae8d9f86fe9f0de3#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fproxima-semana-iniciaran-obras-del-pmu-en-palenque-chiapas%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'71690924',post:'87994',tz:'-6',srv:'www.alcaldesdemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '71690924', '87994' ]);
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Estoy de acuerdo">Estoy de acuerdo</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Estoy de acuerdo"></a></div>
</div>
</body>
</html>