<!DOCTYPE html><html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"> <!--[if IE ]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <![endif]--><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Roboto:normal%7COswald:700%7COswald:normal&#038;subset=latin&amp;display=swap" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="icon" href="https://www.alcaldesdemexico.com/wp-content/uploads/2015/07/favicon_alcaldes1.png" type="image/x-icon" /><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><link rel="prefetch" href="https://www.alcaldesdemexico.com"><link rel="prerender" href="https://www.alcaldesdemexico.com"><link rel="pingback" href="https://www.alcaldesdemexico.com/xmlrpc.php" /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script defer src="data:text/javascript;base64,CiAgd2luZG93Lmdvb2dsZXRhZyA9IHdpbmRvdy5nb29nbGV0YWcgfHwge2NtZDogW119OwogIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMzkwMjE5MjIvMDA0JywgW1s5NTAsIDkwXSwgWzMyMCwgNTBdXSwgJ2Rpdi1ncHQtYWQtMTYzNTgwNDI3NTQ0My0wJykuYWRkU2VydmljZShnb29nbGV0YWcucHViYWRzKCkpOwogICAgZ29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTsKICAgIGdvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpOwogIH0pOwo="></script> <link media="all" href="https://www.alcaldesdemexico.com/wp-content/cache/autoptimize/css/autoptimize_9bf1fbab883d4cff2a9dc89076797ecc.css" rel="stylesheet" /><title>Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública | Alcaldes de México</title><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name="robots" content="max-image-preview:large" /><meta name="keywords" content="certificación,querétaro,salud,tolimán,noticias,x" /><link rel="canonical" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/" /><meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.8 " /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="Alcaldes de México" /><meta property="og:type" content="article" /><meta property="og:title" content="Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública" /><meta property="og:description" content="La Secretaría de Salud del estado de Querétaro realizó una sesión de trabajo con autoridades del municipio de Tolimán para la aprobación del Programa de Trabajo Municipal de Salud Pública." /><meta property="og:url" content="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/" /><meta property="fb:app_id" content="590476588061572" /><meta property="og:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" /><meta property="og:image:secure_url" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="450" /><meta property="article:published_time" content="2022-12-30T15:30:32+00:00" /><meta property="article:modified_time" content="2022-12-30T16:39:24+00:00" /><meta property="article:publisher" content="https://www.facebook.com/AlcaldesdeMexico/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@AlcaldesMexico" /><meta name="twitter:title" content="Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública" /><meta name="twitter:description" content="La Secretaría de Salud del estado de Querétaro realizó una sesión de trabajo con autoridades del municipio de Tolimán para la aprobación del Programa de Trabajo Municipal de Salud Pública." /><meta name="twitter:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" /> <script type="application/ld+json" class="aioseo-schema">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</script> <script defer src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZSA9IGRvY3VtZW50LmRvY3VtZW50RWxlbWVudC5jbGFzc05hbWUucmVwbGFjZSggL1xibm8tanNcYi8sJ2pzJyApOw=="></script><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel='dns-prefetch' href='//widgets.wp.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed" href="https://www.alcaldesdemexico.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed de los comentarios" href="https://www.alcaldesdemexico.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Comentario Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública del feed" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/feed/" /> <script defer src="data:text/javascript;base64,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"></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><style id='global-styles-inline-css' type='text/css'>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</style><style id='divi-builder-style-inline-inline-css' type='text/css'>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</style><style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style><style id='interactive-stylesheet-inline-css' type='text/css'>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</style> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script defer id="customscript-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgbXRzX2N1c3RvbXNjcmlwdCA9IHsicmVzcG9uc2l2ZSI6IjEiLCJuYXZfbWVudSI6InByaW1hcnkifTsKLyogXV0+ICovCg=="></script> <script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/cache/autoptimize/js/autoptimize_single_ff56ef1e1688435d32f1a2ba9ef6dcba.js' id='customscript-js'></script> <script defer id="webticker-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgdGlja2Vyb3B0cyA9IHsicnRsX3N1cHBvcnQiOiIwIn07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/cache/autoptimize/js/autoptimize_single_8afcfc41350c02bf33a0805512f20cc8.js' id='webticker-js'></script> <link rel="https://api.w.org/" href="https://www.alcaldesdemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alcaldesdemexico.com/wp-json/wp/v2/posts/106396" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alcaldesdemexico.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alcaldesdemexico.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.3" /><link rel='shortlink' href='https://wp.me/p4QO5e-rG4' /><link rel="alternate" type="application/json+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Faprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Faprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica%2F&#038;format=xml" /><style>img#wpstats{display:none}</style> <script defer src="data:text/javascript;base64,CiAgICAoZnVuY3Rpb24odywgZCwgcywgbCwgaSkgewogICAgICB3W2xdID0gd1tsXSB8fCBbXTsKICAgICAgd1tsXS5wdXNoKHsKICAgICAgICAnZ3RtLnN0YXJ0JzogbmV3IERhdGUoKS5nZXRUaW1lKCksCiAgICAgICAgZXZlbnQ6ICdndG0uanMnCiAgICAgIH0pOwogICAgICB2YXIgZiA9IGQuZ2V0RWxlbWVudHNCeVRhZ05hbWUocylbMF0sCiAgICAgICAgaiA9IGQuY3JlYXRlRWxlbWVudChzKSwKICAgICAgICBkbCA9IGwgIT0gJ2RhdGFMYXllcicgPyAnJmw9JyArIGwgOiAnJzsKICAgICAgai5hc3luYyA9IHRydWU7CiAgICAgIGouc3JjID0KICAgICAgICAnaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScgKyBpICsgZGw7CiAgICAgIGYucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUoaiwgZik7CiAgICB9KSh3aW5kb3csIGRvY3VtZW50LCAnc2NyaXB0JywgJ2RhdGFMYXllcicsICdHVE0tSzJGUldNMicpOwogIA=="></script> <style type="text/css">.big-posts .latestPost .post-info, .latestPost-news .latestPost header .thecategory { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #ffffff;background: #e7604a; padding: 5px 10px; border-bottom: none; margin-bottom: 0; }
#header h1 a, #header h2 a, .footer-logo #logo { font-family: 'Oswald'; font-weight: 700; font-size: 28px; color: #e7604a;text-transform: uppercase; }
#primary-navigation a { font-family: 'Oswald'; font-weight: normal; font-size: 14px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
.single-title { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Oswald'; font-weight: 700; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
#site-footer, #site-footer .widget li, #site-footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
h2 { font-family: 'Oswald'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Oswald'; font-weight: 700; font-size: 25px; color: #252525; }
h4 { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Oswald'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Oswald'; font-weight: 700; font-size: 16px; color: #252525; }</style> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMzkwMjE5MjIvMTMyJywgWzcyOCwgOTBdLCAnZGl2LWdwdC1hZC0xNjAzMjQ3MjY3NTAyLTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQogICAgZ29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTsNCiAgICBnb29nbGV0YWcuZW5hYmxlU2VydmljZXMoKTsNCiAgfSk7DQo="></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMzkwMjE5MjIvMTMyJywgWzcyOCwgOTBdLCAnZGl2LWdwdC1hZC0xNjAzMjQ2Mzk5NTYxLTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQogICAgZ29vZ2xldGFnLnB1YmFkcygpLmVuYWJsZVNpbmdsZVJlcXVlc3QoKTsNCiAgICBnb29nbGV0YWcuZW5hYmxlU2VydmljZXMoKTsNCiAgfSk7DQo="></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMzkwMjE5MjIvMDAwNCcsIFszMDAsIDI1MF0sICdkaXYtZ3B0LWFkLTE2MDMyNDQ5NDE3OTYtMCcpLmFkZFNlcnZpY2UoZ29vZ2xldGFnLnB1YmFkcygpKTsNCiAgICBnb29nbGV0YWcucHViYWRzKCkuZW5hYmxlU2luZ2xlUmVxdWVzdCgpOw0KICAgIGdvb2dsZXRhZy5lbmFibGVTZXJ2aWNlcygpOw0KICB9KTsNCg=="></script> <meta name="google-site-verification" content="3E65qhyH4k6lriZGU3uT3eRAh46lbmBiOuUAX7LAG3M" /><meta name="referrer" content="same-origin"> <script defer src="//anyflip.com/plugin/LightBox/js/anyflp-light-box-api-min.js"></script> <meta name="facebook-domain-verification" content="h2lksrftwcyvg6xpn4ktbht69e5l8k" /> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMzkwMjE5MjIvMDAyJywgWzk3MCwgOTBdLCAnZGl2LWdwdC1hZC0xNjIwOTc4MzI2OTg3LTAnKS5hZGRTZXJ2aWNlKGdvb2dsZXRhZy5wdWJhZHMoKSk7DQogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7DQogIH0pOw0K"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script defer src="data:text/javascript;base64,DQogIHdpbmRvdy5nb29nbGV0YWcgPSB3aW5kb3cuZ29vZ2xldGFnIHx8IHtjbWQ6IFtdfTsNCiAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgIGdvb2dsZXRhZy5kZWZpbmVTbG90KCcvMzkwMjE5MjIvMDAyJywgW1szMDAsIDMxXSwgWzk3MCwgOTBdXSwgJ2Rpdi1ncHQtYWQtMTYyMzA2NTgxMTQ4MS0wJykuYWRkU2VydmljZShnb29nbGV0YWcucHViYWRzKCkpOw0KICAgIGdvb2dsZXRhZy5wdWJhZHMoKS5lbmFibGVTaW5nbGVSZXF1ZXN0KCk7DQogICAgZ29vZ2xldGFnLmVuYWJsZVNlcnZpY2VzKCk7DQogIH0pOw0K"></script> <meta name="msvalidate.01" content="43FEFC44374C487CB1B335C8F8A106F8" /> <script defer src="data:text/javascript;base64,DQogICAgKGZ1bmN0aW9uKGMsbCxhLHIsaSx0LHkpew0KICAgICAgICBjW2FdPWNbYV18fGZ1bmN0aW9uKCl7KGNbYV0ucT1jW2FdLnF8fFtdKS5wdXNoKGFyZ3VtZW50cyl9Ow0KICAgICAgICB0PWwuY3JlYXRlRWxlbWVudChyKTt0LmFzeW5jPTE7dC5zcmM9Imh0dHBzOi8vd3d3LmNsYXJpdHkubXMvdGFnLyIraTsNCiAgICAgICAgeT1sLmdldEVsZW1lbnRzQnlUYWdOYW1lKHIpWzBdO3kucGFyZW50Tm9kZS5pbnNlcnRCZWZvcmUodCx5KTsNCiAgICB9KSh3aW5kb3csIGRvY3VtZW50LCAiY2xhcml0eSIsICJzY3JpcHQiLCAiNzZ3NGx1OWNqOSIpOw0K"></script><script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/"
    },
    "headline": "Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública | Alcaldes de México",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp",
        "width": 900,
        "height": 450
    },
    "datePublished": "2022-12-30T09:30:32-0600",
    "dateModified": "2022-12-30T10:39:24-0600",
    "author": {
        "@type": "Person",
        "name": "Lucero Almanza"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Alcaldes de México",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2022/09/alcaldes13.fw_-1.png",
            "width": 343,
            "height": 89
        }
    },
    "description": "Alcaldes de México | 30 de enero de 2022.- La Secretaría de Salud (SESA) del estado de Querétaro a través del "
}</script> <meta name="onesignal" content="wordpress-plugin" /> <script defer src="data:text/javascript;base64,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"></script> <style type="text/css" id="wp-custom-css">/*MXV: Reglas para banners de PREP 2021 desktop y mobile*/
@media screen and (max-width: 720px){
	.notas-prep{
		display:none;
	}
	.banner-prep-mobile {
  display: block;
  text-align: center;
  padding: 10px 0;
  font-size: 0;
  line-height: 0;

	}
	.banner-prep-mobile img {
  	max-width:100%;
	}
	
	.banner-prep-desktop{
		display:none;
	}	
}

@media screen and (min-width: 720px){
	.banner-prep-mobile {
		display:none;
	}
	
	.banner-prep-desktop {
		display: block;
  	text-align: center;
  	padding: 10px 0;
  	font-size: 0;
  	line-height: 0;
	}
	.banner-prep-desktop img {
  	max-width:100%;
	}
	
	
	
}

.page-id-99194 #page,
.page-id-99034 #page,
.page-id-99331 #page,
.page-id-99437 #page{
	max-width:100%;
}</style></head><body class="post-template-default single single-post postid-106396 single-format-standard et-tb-has-template et-tb-has-header et_divi_builder fpt-template-mts_interactive et-pb-theme-alcaldes et-db"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="et-boc" class="et-boc"><div id="et_builder_outer_content" class="et_builder_outer_content"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_1_tb_header et_section_regular et_section_transparent et_pb_section--with-menu"><div id="navPrincipal" class="et_pb_row et_pb_row_0_tb_header et_pb_gutters1 et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__logo-wrap"><div class="et_pb_menu__logo"> <a href="https://www.alcaldesdemexico.com/?ref=https://www.alcaldesdemexico.com/revista"><noscript><img width="266" height="69" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/09/alcaldes-logo.fw_.png" alt="" class="wp-image-103175" /></noscript><img width="266" height="69" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20266%2069%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/09/alcaldes-logo.fw_.png" alt="" class="lazyload wp-image-103175" /></a></div></div><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-principal-1" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21836"><a href="https://www.alcaldesdemexico.com/">Inicio</a></li><li class="et_pb_menu_page_id-21902 menu-item menu-item-type-custom menu-item-object-custom menu-item-21902"><a href="/category/notas-principales/">Noticias</a></li><li class="et_pb_menu_page_id-4206 menu-item menu-item-type-post_type menu-item-object-page menu-item-21744"><a href="https://www.alcaldesdemexico.com/numeros-anteriores/">Números Anteriores</a></li><li class="et_pb_menu_page_id-7673 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7673"><a href="/aniversarios/">Premios</a><ul class="sub-menu"><li class="et_pb_menu_page_id-101744 menu-item menu-item-type-custom menu-item-object-custom menu-item-101744"><a href="/aniversarios">2022</a></li><li class="et_pb_menu_page_id-92440 menu-item menu-item-type-custom menu-item-object-custom menu-item-92440"><a href="/aniversarios/2021-2/">2021</a></li><li class="et_pb_menu_page_id-87258 menu-item menu-item-type-custom menu-item-object-custom menu-item-87258"><a href="/aniversarios/premios-2020/">2020</a></li><li class="et_pb_menu_page_id-76761 menu-item menu-item-type-custom menu-item-object-custom menu-item-76761"><a href="/aniversarios/premios-2019">2019</a></li><li class="et_pb_menu_page_id-70190 menu-item menu-item-type-custom menu-item-object-custom menu-item-70190"><a href="/aniversarios/premios-2018">2018</a></li><li class="et_pb_menu_page_id-51107 menu-item menu-item-type-custom menu-item-object-custom menu-item-51107"><a href="/aniversarios/premios-2017/">2017</a></li><li class="et_pb_menu_page_id-51098 menu-item menu-item-type-custom menu-item-object-custom menu-item-51098"><a href="/wp-content/uploads/2016/11/VII-ANIVERSARIO.html">2016</a></li><li class="et_pb_menu_page_id-51099 menu-item menu-item-type-custom menu-item-object-custom menu-item-51099"><a href="/aniversarios/premios-2015/">2015</a></li><li class="et_pb_menu_page_id-51100 menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/aniversarios/premios-2014/">2014</a></li><li class="et_pb_menu_page_id-51101 menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/aniversarios/premios-2013/">2013</a></li><li class="et_pb_menu_page_id-51105 menu-item menu-item-type-custom menu-item-object-custom menu-item-51105"><a href="/aniversarios/premios-2012/">2012</a></li><li class="et_pb_menu_page_id-51103 menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/aniversarios/premios-2011/">2011</a></li></ul></li><li class="et_pb_menu_page_id-38159 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38159"><a href="https://alcaldesdemexico.com/foro-alcaldes">Foros</a><ul class="sub-menu"><li class="et_pb_menu_page_id-97482 menu-item menu-item-type-custom menu-item-object-custom menu-item-97482"><a href="https://alcaldesdemexico.com/foro-alcaldes/">Foro Impulso al Desarrollo Local</a></li><li class="et_pb_menu_page_id-94160 menu-item menu-item-type-custom menu-item-object-custom menu-item-94160"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2021/">Foro Hacia una Nueva Gestión</a></li><li class="et_pb_menu_page_id-80801 menu-item menu-item-type-custom menu-item-object-custom menu-item-80801"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2020/">Foro Servicios Públicos Eficiente en la Crisis</a></li><li class="et_pb_menu_page_id-73883 menu-item menu-item-type-custom menu-item-object-custom menu-item-73883"><a href="https://alcaldesdemexico.com/foro-alcaldes/2019-2/">Foro Innovación para Gobiernos</a></li><li class="et_pb_menu_page_id-47320 menu-item menu-item-type-custom menu-item-object-custom menu-item-47320"><a href="https://www.alcaldesdemexico.com/alcaldes-hablando-con-alcaldes-smart-cities-foro/">Foro Smart Cities</a></li><li class="et_pb_menu_page_id-59150 menu-item menu-item-type-custom menu-item-object-custom menu-item-59150"><a href="http://alcaldesdemexico.com/foro-alcaldes/crecer-en-tiempo-de-elecciones/">Foro Crecer en Tiempos de Elecciones</a></li><li class="et_pb_menu_page_id-97435 menu-item menu-item-type-custom menu-item-object-custom menu-item-97435"><a href="https://www.alcaldesdemexico.com/alcaldes-hablando-con-alcaldes-foro-2/">Foro Hablando con Alcaldes</a></li><li class="et_pb_menu_page_id-32437 menu-item menu-item-type-post_type menu-item-object-page menu-item-32441"><a href="https://www.alcaldesdemexico.com/foro-abc-para-nuevas-administraciones-2/">Foro ABC para Nuevas Administraciones</a></li><li class="et_pb_menu_page_id-26048 menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.alcaldesdemexico.com/foro-innovar-en-tiempos-dificiles-2/">Foro Innovar en Tiempos Díficiles</a></li><li class="et_pb_menu_page_id-187 menu-item menu-item-type-post_type menu-item-object-page menu-item-4134"><a href="https://www.alcaldesdemexico.com/foro-fuentes-de-financiamiento/">Foro Fuentes de Financiamiento</a></li><li class="et_pb_menu_page_id-232 menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.alcaldesdemexico.com/foro-competitividad-municipal/">Foro Competitividad Municipal</a></li></ul></li><li class="et_pb_menu_page_id-17841 menu-item menu-item-type-custom menu-item-object-custom menu-item-17841"><a href="/sitio-guia-mejor-gestion-publica/">Guía Mejor Gestión Pública</a></li><li class="et_pb_menu_page_id-77923 menu-item menu-item-type-custom menu-item-object-custom menu-item-77923"><a href="/tv">AlcaldesTV</a></li><li class="et_pb_menu_page_id-100800 menu-item menu-item-type-custom menu-item-object-custom menu-item-100800"><a href="https://www.alcaldesdemexico.com/comercial/">Anúnciate</a></li></ul></nav></div><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div></div></div></div></div><div id="navPrincipal" class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1 et_pb_row--with-menu"><div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu"><div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_dark  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__logo-wrap"><div class="et_pb_menu__logo"> <noscript><img src="https://www.alcaldesdemexico.com/revista/wp-content/uploads/2022/05/trans.fw_.png" alt="" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/revista/wp-content/uploads/2022/05/trans.fw_.png" alt="" /></div></div><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-prep" class="et-menu nav"><li id="menu-item-103120" class="et_pb_menu_page_id-103120 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103120"><a href="https://www.alcaldesdemexico.com">Inicio</a></li><li id="menu-item-103117" class="et_pb_menu_page_id-10344 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103117"><a href="https://www.alcaldesdemexico.com/category/seguridad/">Seguridad</a></li><li id="menu-item-103118" class="et_pb_menu_page_id-81 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103118"><a href="https://www.alcaldesdemexico.com/category/de-puno-y-letra/">De Puño y Letra</a></li><li id="menu-item-103119" class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103119"><a href="https://www.alcaldesdemexico.com/category/notas-principales/">Noticias</a></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"><div class="mobile_nav closed"> <span class="mobile_menu_bar"></span></div></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://www.alcaldesdemexico.com/"> <input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_clickable  et_pb_text_align_center et_pb_bg_layout_light"><div class="et_pb_text_inner"><p style="text-align: center;">REVISTA DIGITAL</p></div></div><div class="et_pb_module et_pb_image et_pb_image_0_tb_header"> <a href="https://www.alcaldesdemexico.com/revista/" target="_blank"><span class="et_pb_image_wrap "><noscript><img width="300" height="390" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg" alt="" title="portada-alcaldesdemexico-diciembre" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre-231x300.jpg 231w" sizes="(max-width: 300px) 100vw, 300px" class="wp-image-105323" /></noscript><img width="300" height="390" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20390%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg" alt="" title="portada-alcaldesdemexico-diciembre" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre-231x300.jpg 231w" data-sizes="(max-width: 300px) 100vw, 300px" class="lazyload wp-image-105323" /></span></a></div></div></div></div></div></header><div id="page" class="single"><article class="article"><div id="content_box"><div id="post-106396" class="g post post-106396 type-post status-publish format-standard has-post-thumbnail category-notas-principales category-x tag-certificacion tag-queretaro tag-salud tag-toliman has_thumb"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.alcaldesdemexico.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.alcaldesdemexico.com/category/notas-principales/" itemprop="item"><span itemprop="name">Noticias</span><meta itemprop="position" content="2" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública</span><meta itemprop="position" content="3" /></div></div><div class="single_post"><header><h1 class="title single-title entry-title">Aprueban en Tolimán el Programa de Trabajo Municipal de Salud Pública</h1><div class="post-info"> <span class="thetime date updated"><span>30 diciembre, 2022<span class="divider1">/</span></span></span></div></header><div class="post-single-content box mark-links entry-content"><div class="topad"></div><div class="thecontent"><p>Alcaldes de México | 30 de enero de 2022.- <strong>La Secretaría de Salud (SESA) del estado de Querétaro a través del personal de la Jurisdicción Sanitaria número tres, realizó una sesión de trabajo con autoridades de la presidencia municipal de Tolimán para la presentación y aprobación del Programa de Trabajo Municipal de Salud Pública.</strong></p><p><noscript><img data-attachment-id="106397" data-permalink="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/attachment/30dicmedico-convert-io/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" data-orig-size="900,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30dicmedico (convert.io)" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_-300x150.webp" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" class="wp-image-106397 size-full aligncenter" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" alt="" width="900" height="450" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp 900w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_-300x150.webp 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_-768x384.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript><img data-attachment-id="106397" data-permalink="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/attachment/30dicmedico-convert-io/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" data-orig-size="900,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="30dicmedico (convert.io)" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_-300x150.webp" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" class="lazyload wp-image-106397 size-full aligncenter" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20900%20450%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp" alt="" width="900" height="450" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_.webp 900w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_-300x150.webp 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/30dicmedico-convert.io_-768x384.webp 768w" data-sizes="(max-width: 900px) 100vw, 900px" /></p><p>Foto: eCOS</p><p>Esto, como estrategia dentro de los requisitos para lograr la <strong>certificación</strong> del municipio como <strong>Promotor de Salud</strong> e incrementar la calidad de vida de la población.</p><p>La SESA informó que, como parte de los trabajos para la certificación, se realizó en forma previa el <strong>Taller Intersectorial de Planeación</strong>, en el que se identificaron los problemas a atender, proponiendo acciones que favorezcan la salud de la población.</p><p>Para esto, se elaboró una tabla de jerarquización donde se enlistaron diez problemas asociados a la salud pública, que enfrenta el municipio, y una vez evaluados, se consideraron los cinco problemas que presentaron el mayor puntaje.</p><p>Los problemas identificados por la autoridad municipal y la ciudadanía que participó, se alinearon en la agenda de trabajo municipal con la intención de que se establezcan cinco actividades específicas para cada uno.</p><p>Así mismo, se elaboró el Plan de Trabajo Municipal en Salud Pública, el cual se aprobó por unanimidad en sesión de cabildo.</p><p>La dependencia estatal indicó que el seguimiento a estas acciones se realizará desde el Comité Municipal de Salud, en el cual se presentarán las evidencias de cada una de las actividades acordadas y con ello formará parte del <strong>Expediente Municipal de Salud.</strong></p><p>Se contó con la presencia de la Coordinadora de Promoción de la Salud en la Jurisdicción Sanitaria No. tres, María Elsa Hernández Santiago; la presidenta Municipal, Ma. Guadalupe Alcántara de Santiago; secretario del H. Ayuntamiento de Tolimán, José Guadalupe García Mora, entre otros directivos de salud y autoridades municipales.</p><p>&nbsp;</p><p><strong>Te puede interesar:</strong></p><ul><li class="title front-view-title"><a title="Instalan comando interinstitucional del sector salud en Sonora" href="https://www.alcaldesdemexico.com/notas-principales/instalan-comando-interinstitucional-del-sector-salud-en-sonora/">Instalan comando interinstitucional del sector salud en Sonora</a></li><li class="title front-view-title"><a title="México reporta 128 casos de viruela del mono en dos semanas; suman 3 mil 637 contagios" href="https://www.alcaldesdemexico.com/notas-principales/mexico-reporta-128-casos-de-viruela-del-mono-en-dos-semanas-suman-3-mil-637-contagios/">México reporta 128 casos de viruela del mono en dos semanas; suman 3 mil 637 contagios</a></li><li class="title front-view-title"><a title="México suma 8 semanas de aumento en casos de Covid-19: López-Gatell" href="https://www.alcaldesdemexico.com/notas-principales/mexico-suma-8-semanas-de-aumento-en-casos-de-covid-19-lopez-gatell/">México suma 8 semanas de aumento en casos de Covid-19: López-Gatell</a></li></ul><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-106396" class="share-twitter sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-106396" class="share-facebook sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-106396" class="share-linkedin sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-106396" class="share-pinterest sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71690924-106396-63af19373b78b' data-src='https://widgets.wp.com/likes/#blog_id=71690924&amp;post_id=106396&amp;origin=www.alcaldesdemexico.com&amp;obj_id=71690924-106396-63af19373b78b' data-name='like-post-frame-71690924-106396-63af19373b78b' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div><div class="bottomad"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5012476956752918" data-ad-slot="6752969166"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="shareit floating"> <span class="share-item facebooksharebtn"><div class="fb-share-button" data-layout="button_count"></div> </span> <span class="share-item facebookbtn"><div id="fb-root"></div><div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div> </span> <span class="share-item linkedinbtn"> <script type="IN/Share" data-url="https://www.alcaldesdemexico.com/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/"></script> </span> <span class="share-item stumblebtn"> <su:badge layout="1"></su:badge> </span> <span class="share-item twitterbtn"> <a href="https://twitter.com/share" class="twitter-share-button" data-via="AlcaldesMexico">Tweet</a> </span></div></div></div><div class="postauthor"><h4>About The Author</h4> <noscript><img alt='' src='https://secure.gravatar.com/avatar/fad2bfd0f4efb8f1798c891420949503?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fad2bfd0f4efb8f1798c891420949503?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20100%20100%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/fad2bfd0f4efb8f1798c891420949503?s=100&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/fad2bfd0f4efb8f1798c891420949503?s=200&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-100 photo' height='100' width='100' /><h5 class="vcard author"><a href="https://www.alcaldesdemexico.com/author/lucero/" class="fn">Lucero Almanza</a></h5><p></p></div><div class="related-posts"><h4>Related Posts</h4><div class="clear"><article class="latestPost excerpt  "> <a href="https://www.alcaldesdemexico.com/notas-principales/alcalde-de-oaxaca-es-liberado/" title="Alcalde de Oaxaca es liberado" id="featured-thumbnail"><div class="featured-thumbnail"><noscript><img width="180" height="95" src="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg 950w, https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014-300x158.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014-600x316.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="20804" data-permalink="https://www.alcaldesdemexico.com/notas-principales/alcalde-de-oaxaca-es-liberado/attachment/liberan_alcalde_chicahua_alcaldes_de_mexico_diciembre_2014/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg" data-orig-size="950,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014-300x158.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg" /></noscript><img width="180" height="95" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%2095%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg" class="lazyload attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg 950w, https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014-300x158.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014-600x316.jpg 600w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="20804" data-permalink="https://www.alcaldesdemexico.com/notas-principales/alcalde-de-oaxaca-es-liberado/attachment/liberan_alcalde_chicahua_alcaldes_de_mexico_diciembre_2014/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg" data-orig-size="950,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014-300x158.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Liberan_Alcalde_Chicahua_Alcaldes_de_Mexico_Diciembre_2014.jpg" /></div> </a><header><h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/alcalde-de-oaxaca-es-liberado/" title="Alcalde de Oaxaca es liberado">Alcalde de Oaxaca es liberado</a></h2><div class="post-info"> <span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span></div></header></article><article class="latestPost excerpt  "> <a href="https://www.alcaldesdemexico.com/notas-principales/por-que-matan-a-los-alcaldes-en-mexico/" title="¿Por qué matan a los alcaldes en México?" id="featured-thumbnail"><div class="featured-thumbnail"><noscript><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-300x300.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-600x600.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-650x650.jpg 650w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="68460" data-permalink="https://www.alcaldesdemexico.com/notas-principales/por-que-matan-a-los-alcaldes-en-mexico/attachment/alcaldes_asesinados_2004-2018_alcaldes_de_mexico_junio_2018/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-300x300.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg" /></noscript><img width="180" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg" class="lazyload attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-300x300.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-600x600.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-650x650.jpg 650w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="68460" data-permalink="https://www.alcaldesdemexico.com/notas-principales/por-que-matan-a-los-alcaldes-en-mexico/attachment/alcaldes_asesinados_2004-2018_alcaldes_de_mexico_junio_2018/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg" data-orig-size="768,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018-300x300.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/06/Alcaldes_asesinados_2004-2018_Alcaldes_de_Mexico_Junio_2018.jpg" /></div> </a><header><h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/por-que-matan-a-los-alcaldes-en-mexico/" title="¿Por qué matan a los alcaldes en México?">¿Por qué matan a los alcaldes en México?</a></h2><div class="post-info"> <span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span></div></header></article><article class="latestPost excerpt  last"> <a href="https://www.alcaldesdemexico.com/notas-principales/enrique-vargas-del-villar-asume-la-presidencia-de-la-comision-politica-del-pan-en-el-edomex/" title="Enrique Vargas del Villar asume la presidencia de la Comisión Política del PAN en el Edomex" id="featured-thumbnail"><div class="featured-thumbnail"><noscript><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="74633" data-permalink="https://www.alcaldesdemexico.com/notas-principales/enrique-vargas-del-villar-asume-la-presidencia-de-la-comision-politica-del-pan-en-el-edomex/attachment/enrique_vargas_presidente_comision_politica_pan_alcaldes_de_mexico_marzo_2019/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019.jpg" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-300x200.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-1024x683.jpg" /></noscript><img width="180" height="180" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%20180%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-180x180.jpg" class="lazyload attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-60x60.jpg 60w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="74633" data-permalink="https://www.alcaldesdemexico.com/notas-principales/enrique-vargas-del-villar-asume-la-presidencia-de-la-comision-politica-del-pan-en-el-edomex/attachment/enrique_vargas_presidente_comision_politica_pan_alcaldes_de_mexico_marzo_2019/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019.jpg" data-orig-size="1920,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-300x200.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2019/03/Enrique_Vargas_Presidente_Comision_Politica_PAN_Alcaldes_de_Mexico_marzo_2019-1024x683.jpg" /></div> </a><header><h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/enrique-vargas-del-villar-asume-la-presidencia-de-la-comision-politica-del-pan-en-el-edomex/" title="Enrique Vargas del Villar asume la presidencia de la Comisión Política del PAN en el Edomex">Enrique Vargas del Villar asume la presidencia de la Comisión Política del PAN en el Edomex</a></h2><div class="post-info"> <span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span></div></header></article><article class="latestPost excerpt  "> <a href="https://www.alcaldesdemexico.com/notas-principales/inicia-inai-investigacion-de-oficio-por-caso-cambridge-analytica/" title="Inicia INAI investigación de oficio por caso Cambridge Analytica" id="featured-thumbnail"><div class="featured-thumbnail"><noscript><img width="180" height="90" src="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018.jpg 1024w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-300x150.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-768x384.jpg 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-600x300.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-110x55.jpg 110w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-650x325.jpg 650w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="57592" data-permalink="https://www.alcaldesdemexico.com/notas-principales/inicia-inai-investigacion-de-oficio-por-caso-cambridge-analytica/attachment/cambridge_analytica_inai_alcaldes_de_mexico_abril_2018/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018.jpg" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-300x150.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-1024x512.jpg" /></noscript><img width="180" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20180%2090%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018.jpg" class="lazyload attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018.jpg 1024w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-300x150.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-768x384.jpg 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-600x300.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-110x55.jpg 110w, https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-650x325.jpg 650w" data-sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="57592" data-permalink="https://www.alcaldesdemexico.com/notas-principales/inicia-inai-investigacion-de-oficio-por-caso-cambridge-analytica/attachment/cambridge_analytica_inai_alcaldes_de_mexico_abril_2018/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018.jpg" data-orig-size="1024,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-300x150.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2018/04/Cambridge_Analytica_INAI_Alcaldes_de_Mexico_Abril_2018-1024x512.jpg" /></div> </a><header><h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/inicia-inai-investigacion-de-oficio-por-caso-cambridge-analytica/" title="Inicia INAI investigación de oficio por caso Cambridge Analytica">Inicia INAI investigación de oficio por caso Cambridge Analytica</a></h2><div class="post-info"> <span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span></div></header></article></div></div><div id="9f29450d2eb58feb555078bdefe28aa5"></div> <script async src="https://click.advertnative.com/loading/?handle=12119"></script> </div><div id="commentsAdd"><div id="respond" class="box m-t-6"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas-principales/aprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&#038;postid=106396&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=aedc03bc9e&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=9ab1f199b56a52848716730df52958b1ba0e9e09#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Faprueban-en-toliman-el-programa-de-trabajo-municipal-de-salud-publica%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"> </iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /></div></div></div></article><aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="block-8" class="widget widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full is-resized"><a href="https://www.alcaldesdemexico.com/revista"><noscript><img src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg" alt="" class="wp-image-105323" width="322" height="418" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre-231x300.jpg 231w" sizes="(max-width: 322px) 100vw, 322px" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20322%20418%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg" alt="" class="lazyload wp-image-105323" width="322" height="418" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/portada-alcaldesdemexico-diciembre-231x300.jpg 231w" data-sizes="(max-width: 322px) 100vw, 322px" /></a><figcaption><strong>Revista del Mes</strong></figcaption></figure></div></div><div id="block-10" class="widget widget_block"><a href="https://www.col.gob.mx/"><figure class="wp-block-video"><video autoplay loop controls muted src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/12/COME_GASTRO-1.mp4"></video></figure></a></div><div id="block-5" class="widget widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://www.municipiodequeretaro.gob.mx/"><noscript><img width="401" height="401" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400.jpg" alt="" class="wp-image-104889" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400.jpg 401w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400-300x300.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400-60x60.jpg 60w" sizes="(max-width: 401px) 100vw, 401px" /></noscript><img width="401" height="401" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20401%20401%22%3E%3C/svg%3E' data-src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400.jpg" alt="" class="lazyload wp-image-104889" data-srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400.jpg 401w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400-300x300.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/11/cuelga-app400-x-400-60x60.jpg 60w" data-sizes="(max-width: 401px) 100vw, 401px" /></a></figure></div></div><div id="block-3" class="widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script><br> <br> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="4076477236" data-ad-format="auto" data-full-width-responsive="true"></ins><br> <script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br /></script></p></div><div id="text-39" class="widget widget_text"><div class="textwidget"><div id="bannerMailPoet"> <a href="/suscribete-a-nuestro-boletin/"> <noscript><img src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;" /> </a></div></div></div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="2133877931" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside></div></div><div style="display:none"><div class="grofile-hash-map-fad2bfd0f4efb8f1798c891420949503"></div></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2FRWM2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="row" id="principal" style=""><div id="contenido" style="float: right;"> <noscript><img src="/wp-content/uploads/2022/11/logo_alcaldestv_gris_20221129_small.png"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2022/11/logo_alcaldestv_gris_20221129_small.png"> <button onclick=" document.getElementById('principal').style.display = 'none';" class="cerrar" style="display: none;">Cerrar</button> <i class="fa fa-close cerrar" aria-hidden="true" onclick=" document.getElementById('principal').style.display = 'none';"></i> <iframe id="ytplayer" type="text/html" width="270" height="150" src="https://www.youtube.com/embed/videoseries?list=PL7f8xj-GTs75S8n7wWH_zTS-vfXKm7enc&autoplay=1&loop=1&mute=1" frameborder="0" allowfullscreen> </iframe></div></div> 106396<div id="custom-popup" class="custom-popup js-custom-close-popup"><div class="custom-popup-close js-custom-close-popup"> <svg class="js-custom-close-popup" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"> <path class="js-custom-close-popup" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" /> </svg></div><li><div class="container clearfix noclick"></div> <a class="banner" href="https://alcaldesdemexico.com/revista" target="_blank" rel="noopener"> <noscript><img src="/wp-content/uploads/2022/12/alcaldes-popup-20221201.jpeg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2022/12/alcaldes-popup-20221201.jpeg" /> </a></li></div> <script defer src="data:text/javascript;base64,CiAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICB2YXIgcG9wdXAgPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgnY3VzdG9tLXBvcHVwJyk7CiAgICAgICAgaWYgKCFwb3B1cCkgcmV0dXJuOwogICAgICAgIHBvcHVwLmFkZEV2ZW50TGlzdGVuZXIoJ2NsaWNrJywgZnVuY3Rpb24oZXZ0KSB7CiAgICAgICAgICBjb25zb2xlLmxvZyhldnQudGFyZ2V0LmNsYXNzTGlzdC5jb250YWlucygnanMtY3VzdG9tLWNsb3NlLXBvcHVwJykpOwogICAgICAgICAgaWYgKGV2dC50YXJnZXQuY2xhc3NMaXN0LmNvbnRhaW5zKCdqcy1jdXN0b20tY2xvc2UtcG9wdXAnKSkgewogICAgICAgICAgICBwb3B1cC5zdHlsZS5kaXNwbGF5ID0gJ25vbmUnOwogICAgICAgICAgfQogICAgICAgIH0sIGZhbHNlKTsKICAgICAgfSkoKTsKICAgIA=="></script> <script defer src="data:text/javascript;base64,CgkJCQl2YXIgZXRfbGlua19vcHRpb25zX2RhdGEgPSBbeyJjbGFzcyI6ImV0X3BiX3RleHRfMF90Yl9oZWFkZXIiLCJ1cmwiOiJodHRwczpcL1wvd3d3LmFsY2FsZGVzZGVtZXhpY28uY29tXC9yZXZpc3RhXC8iLCJ0YXJnZXQiOiJfc2VsZiJ9XTsKCQkJ"></script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.alcaldesdemexico.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.4'></script> <div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" /> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" /> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" /> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" /> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" /> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" /> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Cargando comentarios...</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label><textarea autocomplete="new-password" id="c9cc51ee12" name="c9cc51ee12" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" placeholder="Escribe un comentario..."></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "aec698758f51ad4b384a7db7d24fcdc3" );document.getElementById("c9cc51ee12").setAttribute( "id", "comment" );</script> <div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Web</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" /> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" /> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script defer src="data:text/javascript;base64,CgkJd2luZG93LldQQ09NX3NoYXJpbmdfY291bnRzID0geyJodHRwczpcL1wvd3d3LmFsY2FsZGVzZGVtZXhpY28uY29tXC9ub3Rhcy1wcmluY2lwYWxlc1wvYXBydWViYW4tZW4tdG9saW1hbi1lbC1wcm9ncmFtYS1kZS10cmFiYWpvLW11bmljaXBhbC1kZS1zYWx1ZC1wdWJsaWNhXC8iOjEwNjM5Nn07Cgk="></script> <script defer type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script> <script defer id="wpgroho-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgV1BHcm9IbyA9IHsibXlfaGFzaCI6IiJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/cache/autoptimize/js/autoptimize_single_c1fafcf478e9f5d874558524ddade40a.js' id='wpgroho-js'></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/cache/autoptimize/js/autoptimize_single_882a4f6998e5d6878f6f53f15008e525.js' id='fitvids-js'></script> <script defer id="divi-builder-custom-script-js-extra" src="data:text/javascript;base64,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"></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/divi-builder/js/scripts.min.js' id='divi-builder-custom-script-js'></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/dg-blog-module/scripts/frontend-bundle.min.js' id='dg-blog-module-frontend-bundle-js'></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/cache/autoptimize/js/autoptimize_single_d71b75b2327258b1d01d50590c1f67ca.js' id='et-core-common-js'></script> <script defer type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script> <script defer id="jetpack-carousel-js-extra" src="data:text/javascript;base64,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"></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script> <script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script> <script defer id="sharing-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgc2hhcmluZ19qc19vcHRpb25zID0geyJsYW5nIjoiZXMiLCJjb3VudHMiOiIxIiwiaXNfc3RhdHNfYWN0aXZlIjoiMSJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script defer id="sharing-js-js-after" src="data:text/javascript;base64,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"></script> <style id="et-builder-module-design-tb-104063-deferred-106396-cached-inline-styles">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</style><iframe src='https://widgets.wp.com/likes/master.html?ver=202252#ver=202252&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe><div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script defer src="data:text/javascript;base64,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"></script> <script src='https://stats.wp.com/e-202252.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'71690924',post:'106396',tz:'-6',srv:'www.alcaldesdemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '71690924', '106396' ]);</script> </body></html>


