<!DOCTYPE html>
<html dir="ltr" lang="es" prefix="og: https://ogp.me/ns#">
<head>
<meta charset="UTF-8">

<!--[if IE ]>
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <![endif]-->
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="icon" href="https://www.alcaldesdemexico.com/wp-content/uploads/2015/07/favicon_alcaldes1.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<link rel="prefetch" href="https://www.alcaldesdemexico.com">
<link rel="prerender" href="https://www.alcaldesdemexico.com">
<link rel="pingback" href="https://www.alcaldesdemexico.com/xmlrpc.php" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/004', [[950, 90], [320, 50]], 'div-gpt-ad-1635804275443-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<title>Sedatu publica lineamientos para el financiamiento de las ciudades | Alcaldes de México</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style>

<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="desarrollo urbano,financiamiento,investigación,municipios,ordenamiento territorial,planeación,secretaría de desarrollo agrario territorial y urbano,sedatu,noticias,x" />
<link rel="canonical" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/" />
<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4 " />
<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="Alcaldes de México" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sedatu publica lineamientos para el financiamiento de las ciudades" />
<meta property="og:description" content="La Sedatu, en colaboración con el BID, presentó los Lineamientos para el Financiamiento de la Ciudad, con el objetivo de fomentar estudios e investigaciones en materia de desarrollo urbano." />
<meta property="og:url" content="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/" />
<meta property="fb:app_id" content="590476588061572" />
<meta property="og:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento.png" />
<meta property="og:image:secure_url" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento.png" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="900" />
<meta property="article:published_time" content="2022-10-26T00:31:45+00:00" />
<meta property="article:modified_time" content="2022-10-26T00:31:45+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/AlcaldesdeMexico/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@AlcaldesMexico" />
<meta name="twitter:title" content="Sedatu publica lineamientos para el financiamiento de las ciudades" />
<meta name="twitter:description" content="La Sedatu, en colaboración con el BID, presentó los Lineamientos para el Financiamiento de la Ciudad, con el objetivo de fomentar estudios e investigaciones en materia de desarrollo urbano." />
<meta name="twitter:image" content="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento.png" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed" href="https://www.alcaldesdemexico.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Feed de los comentarios" href="https://www.alcaldesdemexico.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Alcaldes de México &raquo; Comentario Sedatu publica lineamientos para el financiamiento de las ciudades del feed" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alcaldesdemexico.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.alcaldesdemexico.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.alcaldesdemexico.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.alcaldesdemexico.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mts_interactive-style-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/style.css' type='text/css' media='all' />
<style id='divi-builder-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-builder-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dg-blog-module-styles-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/dg-blog-module/styles/style-dbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='interactive-stylesheet-css' href='https://www.alcaldesdemexico.com/wp-content/themes/alcaldes/style.css' type='text/css' media='all' />
<style id='interactive-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='magnificPopup-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/customscript.js' id='customscript-js'></script>
<script type='text/javascript' id='webticker-js-extra'>
/* <![CDATA[ */
var tickeropts = {"rtl_support":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.webticker.js' id='webticker-js'></script>
<link rel="https://api.w.org/" href="https://www.alcaldesdemexico.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.alcaldesdemexico.com/wp-json/wp/v2/posts/104290" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alcaldesdemexico.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alcaldesdemexico.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://wp.me/p4QO5e-r86' />
<link rel="alternate" type="application/json+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fsedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alcaldesdemexico.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fsedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>

<script>
    (function(w, d, s, l, i) {
      w[l] = w[l] || [];
      w[l].push({
        'gtm.start': new Date().getTime(),
        event: 'gtm.js'
      });
      var f = d.getElementsByTagName(s)[0],
        j = d.createElement(s),
        dl = l != 'dataLayer' ? '&l=' + l : '';
      j.async = true;
      j.src =
        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
      f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', 'GTM-K2FRWM2');
  </script>

<link href="//fonts.googleapis.com/css?family=Roboto:normal|Oswald:700|Oswald:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
.big-posts .latestPost .post-info, .latestPost-news .latestPost header .thecategory { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #ffffff;background: #e7604a; padding: 5px 10px; border-bottom: none; margin-bottom: 0; }
#header h1 a, #header h2 a, .footer-logo #logo { font-family: 'Oswald'; font-weight: 700; font-size: 28px; color: #e7604a;text-transform: uppercase; }
#primary-navigation a { font-family: 'Oswald'; font-weight: normal; font-size: 14px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a, .latestPost-news .title, .latestPost .title { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
.single-title { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 15px; color: #252525; }
.widget h3, .featured-category-title { font-family: 'Oswald'; font-weight: 700; font-size: 15px; color: #252525; }
#sidebar .widget { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #252525; }
#site-footer, #site-footer .widget li, #site-footer .widget li a { font-family: 'Roboto'; font-weight: normal; font-size: 13px; color: #252525; }
h1 { font-family: 'Oswald'; font-weight: 700; font-size: 35px; color: #252525; }
h2 { font-family: 'Oswald'; font-weight: 700; font-size: 24px; color: #252525; }
h3 { font-family: 'Oswald'; font-weight: 700; font-size: 25px; color: #252525; }
h4 { font-family: 'Oswald'; font-weight: 700; font-size: 20px; color: #252525; }
h5 { font-family: 'Oswald'; font-weight: 700; font-size: 18px; color: #252525; }
h6 { font-family: 'Oswald'; font-weight: 700; font-size: 16px; color: #252525; }
</style>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603247267502-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/132', [728, 90], 'div-gpt-ad-1603246399561-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/0004', [300, 250], 'div-gpt-ad-1603244941796-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="google-site-verification" content="3E65qhyH4k6lriZGU3uT3eRAh46lbmBiOuUAX7LAG3M" />
<meta name="referrer" content="same-origin">
<script src="//anyflip.com/plugin/LightBox/js/anyflp-light-box-api-min.js"></script>
<meta name="facebook-domain-verification" content="h2lksrftwcyvg6xpn4ktbht69e5l8k" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [970, 90], 'div-gpt-ad-1620978326987-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/39021922/002', [[300, 31], [970, 90]], 'div-gpt-ad-1623065811481-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="msvalidate.01" content="43FEFC44374C487CB1B335C8F8A106F8" />
<script type="text/javascript">
    (function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "76w4lu9cj9");
</script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/"
    },
    "headline": "Sedatu publica lineamientos para el financiamiento de las ciudades | Alcaldes de México",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento.png",
        "width": 1500,
        "height": 900
    },
    "datePublished": "2022-10-25T19:31:45-0500",
    "dateModified": "2022-10-25T19:31:45-0500",
    "author": {
        "@type": "Person",
        "name": "Redacción Alcaldes de México"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Alcaldes de México",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.alcaldesdemexico.com/wp-content/uploads/2022/09/alcaldes13.fw_-1.png",
            "width": 343,
            "height": 89
        }
    },
    "description": "Alcaldes de México | 25 de octubre de 2022.-  La Secretaría de Desarrollo Agrario, Territorial y Urbano (Sedat"
}
</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.alcaldesdemexico.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3fbdc2a5-8759-49c1-923f-1d57f3d13b1b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Alcaldes de México";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte";
oneSignal_options['welcomeNotification']['url'] = "https://www.alcaldesdemexico.com";
oneSignal_options['path'] = "https://www.alcaldesdemexico.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3d5e9a66-9429-4fce-a7e3-61aa58d6c253";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "¿Te gustaría recibir notificaciones de Alcaldes de México?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Este es un ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Las notificaciones aparecerán en tu escritorio";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Ejemplo de notificación";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "La notificación aparecerá en tu dispositivo";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Puedes darte de baja en cualquier momento)";
oneSignal_options['promptOptions']['acceptButtonText'] = "Sí";
oneSignal_options['promptOptions']['cancelButtonText'] = "No";
oneSignal_options['promptOptions']['siteName'] = "Alcaldes de México";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones de Alcaldes de méxico';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has dado de baja';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRÍBETE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DATE DE BAJA';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones bloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue las siguientes instrucciones';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="wp-custom-css">/*MXV: Reglas para banners de PREP 2021 desktop y mobile*/
@media screen and (max-width: 720px){
	.notas-prep{
		display:none;
	}
	.banner-prep-mobile {
  display: block;
  text-align: center;
  padding: 10px 0;
  font-size: 0;
  line-height: 0;

	}
	.banner-prep-mobile img {
  	max-width:100%;
	}
	
	.banner-prep-desktop{
		display:none;
	}	
}

@media screen and (min-width: 720px){
	.banner-prep-mobile {
		display:none;
	}
	
	.banner-prep-desktop {
		display: block;
  	text-align: center;
  	padding: 10px 0;
  	font-size: 0;
  	line-height: 0;
	}
	.banner-prep-desktop img {
  	max-width:100%;
	}
	
	
	
}

.page-id-99194 #page,
.page-id-99034 #page,
.page-id-99331 #page,
.page-id-99437 #page{
	max-width:100%;
}</style></head>
<body class="post-template-default single single-post postid-104290 single-format-standard et-tb-has-template et-tb-has-header et_divi_builder fpt-template-mts_interactive et-pb-theme-alcaldes et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="et-boc" class="et-boc">
<div id="et_builder_outer_content" class="et_builder_outer_content">
<header class="et-l et-l--header">
<div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_1_tb_header et_section_regular et_section_transparent et_pb_section--with-menu">
<div id="navPrincipal" class="et_pb_row et_pb_row_0_tb_header et_pb_gutters1 et_pb_row--with-menu">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned">
<div class="et_pb_menu_inner_container clearfix">
<div class="et_pb_menu__logo-wrap">
<div class="et_pb_menu__logo">
<a href="https://www.alcaldesdemexico.com/?ref=https://www.alcaldesdemexico.com/revista"><img width="266" height="69" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/09/alcaldes-logo.fw_.png" alt="" class="wp-image-103175" /></a>
</div>
</div>
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav"><ul id="menu-principal-1" class="et-menu nav"><li class="et_pb_menu_page_id-home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21836"><a href="https://www.alcaldesdemexico.com/">Inicio</a></li>
<li class="et_pb_menu_page_id-21902 menu-item menu-item-type-custom menu-item-object-custom menu-item-21902"><a href="/category/notas-principales/">Noticias</a></li>
<li class="et_pb_menu_page_id-4206 menu-item menu-item-type-post_type menu-item-object-page menu-item-21744"><a href="https://www.alcaldesdemexico.com/numeros-anteriores/">Números Anteriores</a></li>
<li class="et_pb_menu_page_id-7673 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7673"><a href="/aniversarios/">Premios</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-101744 menu-item menu-item-type-custom menu-item-object-custom menu-item-101744"><a href="/aniversarios">2022</a></li>
<li class="et_pb_menu_page_id-92440 menu-item menu-item-type-custom menu-item-object-custom menu-item-92440"><a href="/aniversarios/2021-2/">2021</a></li>
<li class="et_pb_menu_page_id-87258 menu-item menu-item-type-custom menu-item-object-custom menu-item-87258"><a href="/aniversarios/premios-2020/">2020</a></li>
<li class="et_pb_menu_page_id-76761 menu-item menu-item-type-custom menu-item-object-custom menu-item-76761"><a href="/aniversarios/premios-2019">2019</a></li>
<li class="et_pb_menu_page_id-70190 menu-item menu-item-type-custom menu-item-object-custom menu-item-70190"><a href="/aniversarios/premios-2018">2018</a></li>
<li class="et_pb_menu_page_id-51107 menu-item menu-item-type-custom menu-item-object-custom menu-item-51107"><a href="/aniversarios/premios-2017/">2017</a></li>
<li class="et_pb_menu_page_id-51098 menu-item menu-item-type-custom menu-item-object-custom menu-item-51098"><a href="/wp-content/uploads/2016/11/VII-ANIVERSARIO.html">2016</a></li>
<li class="et_pb_menu_page_id-51099 menu-item menu-item-type-custom menu-item-object-custom menu-item-51099"><a href="/aniversarios/premios-2015/">2015</a></li>
<li class="et_pb_menu_page_id-51100 menu-item menu-item-type-custom menu-item-object-custom menu-item-51100"><a href="/aniversarios/premios-2014/">2014</a></li>
<li class="et_pb_menu_page_id-51101 menu-item menu-item-type-custom menu-item-object-custom menu-item-51101"><a href="/aniversarios/premios-2013/">2013</a></li>
<li class="et_pb_menu_page_id-51105 menu-item menu-item-type-custom menu-item-object-custom menu-item-51105"><a href="/aniversarios/premios-2012/">2012</a></li>
<li class="et_pb_menu_page_id-51103 menu-item menu-item-type-custom menu-item-object-custom menu-item-51103"><a href="/aniversarios/premios-2011/">2011</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-38159 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38159"><a href="https://alcaldesdemexico.com/foro-alcaldes">Foros</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-97482 menu-item menu-item-type-custom menu-item-object-custom menu-item-97482"><a href="https://alcaldesdemexico.com/foro-alcaldes/">Foro Impulso al Desarrollo Local</a></li>
<li class="et_pb_menu_page_id-94160 menu-item menu-item-type-custom menu-item-object-custom menu-item-94160"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2021/">Foro Hacia una Nueva Gestión</a></li>
<li class="et_pb_menu_page_id-80801 menu-item menu-item-type-custom menu-item-object-custom menu-item-80801"><a href="https://alcaldesdemexico.com/foro-alcaldes/foro-digital-2020/">Foro Servicios Públicos Eficiente en la Crisis</a></li>
<li class="et_pb_menu_page_id-73883 menu-item menu-item-type-custom menu-item-object-custom menu-item-73883"><a href="https://alcaldesdemexico.com/foro-alcaldes/2019-2/">Foro Innovación para Gobiernos</a></li>
<li class="et_pb_menu_page_id-47320 menu-item menu-item-type-custom menu-item-object-custom menu-item-47320"><a href="https://www.alcaldesdemexico.com/alcaldes-hablando-con-alcaldes-smart-cities-foro/">Foro Smart Cities</a></li>
<li class="et_pb_menu_page_id-59150 menu-item menu-item-type-custom menu-item-object-custom menu-item-59150"><a href="http://alcaldesdemexico.com/foro-alcaldes/crecer-en-tiempo-de-elecciones/">Foro Crecer en Tiempos de Elecciones</a></li>
<li class="et_pb_menu_page_id-97435 menu-item menu-item-type-custom menu-item-object-custom menu-item-97435"><a href="https://www.alcaldesdemexico.com/alcaldes-hablando-con-alcaldes-foro-2/">Foro Hablando con Alcaldes</a></li>
<li class="et_pb_menu_page_id-32437 menu-item menu-item-type-post_type menu-item-object-page menu-item-32441"><a href="https://www.alcaldesdemexico.com/foro-abc-para-nuevas-administraciones-2/">Foro ABC para Nuevas Administraciones</a></li>
<li class="et_pb_menu_page_id-26048 menu-item menu-item-type-post_type menu-item-object-page menu-item-26054"><a href="https://www.alcaldesdemexico.com/foro-innovar-en-tiempos-dificiles-2/">Foro Innovar en Tiempos Díficiles</a></li>
<li class="et_pb_menu_page_id-187 menu-item menu-item-type-post_type menu-item-object-page menu-item-4134"><a href="https://www.alcaldesdemexico.com/foro-fuentes-de-financiamiento/">Foro Fuentes de Financiamiento</a></li>
<li class="et_pb_menu_page_id-232 menu-item menu-item-type-post_type menu-item-object-page menu-item-4133"><a href="https://www.alcaldesdemexico.com/foro-competitividad-municipal/">Foro Competitividad Municipal</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-17841 menu-item menu-item-type-custom menu-item-object-custom menu-item-17841"><a href="/sitio-guia-mejor-gestion-publica/">Guía Mejor Gestión Pública</a></li>
<li class="et_pb_menu_page_id-77923 menu-item menu-item-type-custom menu-item-object-custom menu-item-77923"><a href="/tv">AlcaldesTV</a></li>
<li class="et_pb_menu_page_id-100800 menu-item menu-item-type-custom menu-item-object-custom menu-item-100800"><a href="https://www.alcaldesdemexico.com/comercial/">Anúnciate</a></li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div id="navPrincipal" class="et_pb_row et_pb_row_1_tb_header et_pb_gutters1 et_pb_row--with-menu">
<div class="et_pb_column et_pb_column_3_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough et_pb_column--with-menu">
<div class="et_pb_with_border et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_dark  et_pb_text_align_right et_dropdown_animation_fade et_pb_menu--with-logo et_pb_menu--style-left_aligned">
<div class="et_pb_menu_inner_container clearfix">
<div class="et_pb_menu__logo-wrap">
<div class="et_pb_menu__logo">
<img src="https://www.alcaldesdemexico.com/revista/wp-content/uploads/2022/05/trans.fw_.png" alt="" />
</div>
</div>
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav"><ul id="menu-prep" class="et-menu nav"><li id="menu-item-103120" class="et_pb_menu_page_id-103120 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-103120"><a href="https://www.alcaldesdemexico.com">Inicio</a></li>
<li id="menu-item-103117" class="et_pb_menu_page_id-10344 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103117"><a href="https://www.alcaldesdemexico.com/category/seguridad/">Seguridad</a></li>
<li id="menu-item-103118" class="et_pb_menu_page_id-81 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103118"><a href="https://www.alcaldesdemexico.com/category/de-puno-y-letra/">De Puño y Letra</a></li>
<li id="menu-item-103119" class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103119"><a href="https://www.alcaldesdemexico.com/category/notas-principales/">Noticias</a></li>
</ul></nav>
</div>
<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
<div class="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</div>
</div>
</div>
<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
<div class="et_pb_menu__search">
<form role="search" method="get" class="et_pb_menu__search-form" action="https://www.alcaldesdemexico.com/">
<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
</form>
<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
</div>
</div>
</div>
</div>
</div><div class="et_pb_column et_pb_column_2_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_clickable  et_pb_text_align_center et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p style="text-align: center;">REVISTA DIGITAL</p></div>
</div><div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
<a href="https://www.alcaldesdemexico.com/revista/" target="_blank"><span class="et_pb_image_wrap "><img src="https://www.alcaldesdemexico.com/revista/wp-content/uploads/2022/10/oct.fw_.png" alt="" title="" /></span></a>
</div>
</div>
</div>
</div> </div>
</header>
<div id="page" class="single">
<article class="article">

<div id="content_box">
<div id="post-104290" class="g post post-104290 type-post status-publish format-standard has-post-thumbnail category-notas-principales category-x tag-desarrollo-urbano tag-financiamiento tag-investigacion tag-municipios tag-ordenamiento-territorial tag-planeacion tag-secretaria-de-desarrollo-agrario-territorial-y-urbano tag-sedatu has_thumb">
<div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="root"><a href="https://www.alcaldesdemexico.com" itemprop="item"><span itemprop="name">Home</span><meta itemprop="position" content="1" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://www.alcaldesdemexico.com/category/notas-principales/" itemprop="item"><span itemprop="name">Noticias</span><meta itemprop="position" content="2" /></a></div><div><i class="fa fa-angle-right"></i></div><div itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Sedatu publica lineamientos para el financiamiento de las ciudades</span><meta itemprop="position" content="3" /></div></div> <div class="single_post">
<header>
<h1 class="title single-title entry-title">Sedatu publica lineamientos para el financiamiento de las ciudades</h1>
<div class="post-info">
<span class="thetime date updated"><span>25 octubre, 2022<span class="divider1">/</span></span></span>
</div>
</header>
<div class="post-single-content box mark-links entry-content">
<div class="topad">
</div>
<div class="thecontent">
<p>Alcaldes de México | 25 de octubre de 2022.-  <strong>La Secretaría de Desarrollo Agrario, Territorial y Urbano (Sedatu), en colaboración con el Banco Interamericano de Desarrollo (BID), presentó los Lineamientos para el Financiamiento de la Ciudad, con el objetivo de fomentar el desarrollo de estudios e investigaciones, así como la capacitación y asistencia técnica en materia de planeación, ordenamiento territorial, desarrollo urbano y metropolitano.</strong></p>
<p><img data-attachment-id="104291" data-permalink="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/attachment/sedatu-financiamiento/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento.png" data-orig-size="1500,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sedatu-financiamiento" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-300x180.png" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-1024x614.png" class="wp-image-104291 size-large aligncenter" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-1024x614.png" alt="" width="798" height="478" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-1024x614.png 1024w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-300x180.png 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-768x461.png 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-1080x648.png 1080w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento-1320x792.png 1320w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/sedatu-financiamiento.png 1500w" sizes="(max-width: 798px) 100vw, 798px" /></p>
<p>Foto: El Horizonte</p>
<p>Los Lineamientos para el Financiamiento de la Ciudad, facilita y apoya a los gobiernos locales a mejorar la administración de sus recursos para impulsar desarrollo territorial de forma más incluyente y sostenible.</p>
<p>También busca avanzar en el marco jurídico mexicano, incorporando de manera eficaz e inteligente los mecanismos de financiamiento ya contemplados en la Ley General de Asentamientos Humanos, Ordenamiento Territorial y Desarrollo Urbano (LGAHOTDU).</p>
<ul>
<li>También lee: <a href="https://www.alcaldesdemexico.com/revista/innovacion/como-modernizar-el-transporte-publico-con-control-y-eficiencia/">Cómo modernizar el transporte público con control y eficiencia</a></li>
</ul>
<p>“De este modo abonamos a los objetivos de la política nacional de ordenamiento territorial y desarrollo urbano, además de fortalecer la cooperación internacional en una de las tareas principales como lo es recuperar la rectoría del Estado sobre el territorio mexicano”, dijo el titular de la Sedatu, Román Meyer Falcón.</p>
<p>Los <a href="https://www.gob.mx/sedatu/documentos/instrumentos-para-el-financiamiento-de-la-ciudad?state=published">lineamientos</a> se dividen en 4 módulos:</p>
<ul>
<li>Fundamentos económicos del financiamiento urbano.</li>
<li>Fundamentos legales y programáticos para el financiamiento desde la gestión del suelo y su valorización.</li>
<li>Instrumentos de financiamiento urbano desde la gestión municipal y metropolitana.</li>
<li>La gobernanza metropolitana como mecanismo para el fortalecimiento financiero del desarrollo urbano.</li>
</ul>
<p>&nbsp;</p>
<p><strong>Te puede interesar:</strong></p>
<ul>
<li class="title front-view-title"><a title="Presenta CONARED propuestas en materia ambiental ante miembros de la Comunidad Climática Mexicana" href="https://www.alcaldesdemexico.com/notas-principales/presenta-conared-propuestas-en-materia-ambiental-ante-miembros-de-la-comunidad-climatica-mexicana/">Presenta CONARED propuestas en materia ambiental ante miembros de la Comunidad Climática Mexicana</a></li>
<li><a title="Acciones para lograr un ordenamiento territorial sostenible" href="https://www.alcaldesdemexico.com/notas-principales/acciones-para-lograr-un-ordenamiento-territorial-sostenible/"> Acciones para lograr un ordenamiento territorial sostenible</a></li>
<li class="title front-view-title"><a title="Presidencia designa a Edna Elena Vega como subsecretaria de Ordenamiento Territorial" href="https://www.alcaldesdemexico.com/notas-principales/presidencia-designa-a-edna-elena-vega-como-subsecretaria-de-ordenamiento-territorial/">Presidencia designa a Edna Elena Vega como subsecretaria de Ordenamiento Territorial</a></li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-104290" class="share-twitter sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-104290" class="share-facebook sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-104290" class="share-linkedin sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-104290" class="share-pinterest sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71690924-104290-6358c01ae6d18' data-src='https://widgets.wp.com/likes/#blog_id=71690924&amp;post_id=104290&amp;origin=www.alcaldesdemexico.com&amp;obj_id=71690924-104290-6358c01ae6d18' data-name='like-post-frame-71690924-104290-6358c01ae6d18' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div> </div>
<div class="bottomad">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5012476956752918" data-ad-slot="6752969166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>

<div class="shareit floating">

<span class="share-item facebooksharebtn">
<div class="fb-share-button" data-layout="button_count"></div>
</span>

<span class="share-item facebookbtn">
<div id="fb-root"></div>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
</span>

<span class="share-item linkedinbtn">
<script type="IN/Share" data-url="https://www.alcaldesdemexico.com/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/"></script>
</span>

<span class="share-item stumblebtn">
<su:badge layout="1"></su:badge>
</span>

<span class="share-item twitterbtn">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="AlcaldesMexico">Tweet</a>
</span>
</div>

</div>
</div>
<div class="postauthor">
<h4>About The Author</h4>
<img alt='' src='https://secure.gravatar.com/avatar/78a122f886ae77a637b1169316949926?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/78a122f886ae77a637b1169316949926?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /> <h5 class="vcard author"><a href="https://www.alcaldesdemexico.com/author/redaccion_alcaldes_de_mexico/" class="fn">Redacción Alcaldes de México</a></h5>
<p></p>
</div>

<div class="related-posts"><h4>Related Posts</h4><div class="clear"> <article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/primer-debate-sobre-marihuana-sera-en-cancun/" title="Primer debate sobre marihuana será en Cancún" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="99" src="https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico.jpg 655w, https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico-300x165.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico-600x330.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico-100x55.jpg 100w, https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico-650x357.jpg 650w, https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico-580x320.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="34129" data-permalink="https://www.alcaldesdemexico.com/notas-principales/primer-debate-sobre-marihuana-sera-en-cancun/attachment/debate_nacional_marihuana_inicia_en_cancun_alcaldes_de_mexico/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico.jpg" data-orig-size="655,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico-300x165.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2016/01/Debate_Nacional_Marihuana_inicia_en_Cancún_Alcaldes_de_Mexico.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/primer-debate-sobre-marihuana-sera-en-cancun/" title="Primer debate sobre marihuana será en Cancún">Primer debate sobre marihuana será en Cancún</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/gobernadores-podran-integrar-gobiernos-de-coalicion/" title="Gobernadores podrán integrar gobiernos de coalición" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="95" src="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014.jpg 950w, https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014-300x157.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014-600x315.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="19977" data-permalink="https://www.alcaldesdemexico.com/notas-principales/gobernadores-podran-integrar-gobiernos-de-coalicion/attachment/aprueban_gobiernos_coalicion_alcaldes_de_mexico_diciembre_2014/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014.jpg" data-orig-size="950,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014-300x157.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2014/12/Aprueban_Gobiernos_Coalición_Alcaldes_de_Mexico_Diciembre_2014.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/gobernadores-podran-integrar-gobiernos-de-coalicion/" title="Gobernadores podrán integrar gobiernos de coalición">Gobernadores podrán integrar gobiernos de coalición</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/iocampo/" title="Entradas de Isaías Ocampo Gaona" rel="author">Isaías Ocampo Gaona</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  last">
<a href="https://www.alcaldesdemexico.com/notas-principales/te-presentamos-a-los-candidatos-a-la-gubernatura-de-zacatecas/" title="Te presentamos a los candidatos a la gubernatura de Zacatecas" id="featured-thumbnail">
<div class="featured-thumbnail"><img width="180" height="180" src="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Candidatos_Zacatecas_mapa-180x180.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Candidatos_Zacatecas_mapa-180x180.jpg 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Candidatos_Zacatecas_mapa-60x60.jpg 60w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="89283" data-permalink="https://www.alcaldesdemexico.com/notas-principales/te-presentamos-a-los-candidatos-a-la-gubernatura-de-zacatecas/attachment/candidatos_zacatecas_mapa/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Candidatos_Zacatecas_mapa.jpg" data-orig-size="1366,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Candidatos_Zacatecas_mapa" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Candidatos_Zacatecas_mapa-300x169.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2021/04/Candidatos_Zacatecas_mapa-1024x576.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/te-presentamos-a-los-candidatos-a-la-gubernatura-de-zacatecas/" title="Te presentamos a los candidatos a la gubernatura de Zacatecas">Te presentamos a los candidatos a la gubernatura de Zacatecas</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/martha-palma/" title="Entradas de Martha Palma Montes" rel="author">Martha Palma Montes</a><span class="divider1">/</span>
</div>
</header>
</article>
<article class="latestPost excerpt  ">
<a href="https://www.alcaldesdemexico.com/notas-principales/innovan-en-monitoreo-de-la-calidad-del-aire-en-colima/" title="Innovan en monitoreo de la calidad del aire en Colima" id="featured-thumbnail">
 <div class="featured-thumbnail"><img width="180" height="68" src="https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171.jpg" class="attachment-interactive-featured size-interactive-featured wp-post-image" alt="" title="" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171.jpg 800w, https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171-300x113.jpg 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171-768x288.jpg 768w, https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171-600x225.jpg 600w, https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171-147x55.jpg 147w, https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171-650x244.jpg 650w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="45404" data-permalink="https://www.alcaldesdemexico.com/notas-principales/innovan-en-monitoreo-de-la-calidad-del-aire-en-colima/attachment/800x300_muves_171/" data-orig-file="https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171.jpg" data-orig-size="800,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800x300_muves_171" data-image-description="" data-image-caption="" data-medium-file="https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171-300x113.jpg" data-large-file="https://www.alcaldesdemexico.com/wp-content/uploads/2017/01/800x300_Muves_171.jpg" /></div> </a>
<header>
<h2 class="title front-view-title"><a href="https://www.alcaldesdemexico.com/notas-principales/innovan-en-monitoreo-de-la-calidad-del-aire-en-colima/" title="Innovan en monitoreo de la calidad del aire en Colima">Innovan en monitoreo de la calidad del aire en Colima</a></h2>
<div class="post-info">
<span class="theauthor">by <span><a href="https://www.alcaldesdemexico.com/author/redaccion/" title="Entradas de Redacción" rel="author">Redacción</a><span class="divider1">/</span>
</div>
</header>
</article>
</div></div> 
<div id="9f29450d2eb58feb555078bdefe28aa5"></div>
<script async src="https://click.advertnative.com/loading/?handle=12119"></script>
</div>

<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notas-principales/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades/#respond" style="display:none;">Cancelar respuesta</a></small>
</h3>
<form id="commentform" class="comment-form">
<iframe title="Formulario de comentarios" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&#038;postid=104290&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;jetpack_comments_nonce=977f19cf64&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=11.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=592f9f89b4f05042124099e34e9be5f7d22835e6#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fsedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades%2F" name="jetpack_remote_comment" style="width:100%; height: 430px; border:0;" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups">
									</iframe>
<!--[if !IE]><!-->
<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
<!--<![endif]-->
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</div>
</div>
</div>
</article>
<aside id="sidebar" class="sidebar c-4-12 " role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
<div id="block-8" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-large"><img src="https://www.alcaldesdemexico.com/revista/wp-content/uploads/2022/10/oct.fw_.png" alt="" /><figcaption><strong>Revista del Mes</strong></figcaption></figure></div></div><div id="block-5" class="widget widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><a href="https://www.municipiodequeretaro.gob.mx/"><img width="401" height="401" src="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/Post-Informe_400-x-400-1.png" alt="" class="wp-image-103961" srcset="https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/Post-Informe_400-x-400-1.png 401w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/Post-Informe_400-x-400-1-300x300.png 300w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/Post-Informe_400-x-400-1-180x180.png 180w, https://www.alcaldesdemexico.com/wp-content/uploads/2022/10/Post-Informe_400-x-400-1-60x60.png 60w" sizes="(max-width: 401px) 100vw, 401px" /></a></figure></div></div><div id="block-3" class="widget widget_block"><p><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script><br>
<br>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="4076477236" data-ad-format="auto" data-full-width-responsive="true"></ins><br>
<script><br />
     (adsbygoogle = window.adsbygoogle || []).push({});<br />
</script></p></div><div id="text-39" class="widget widget_text"> <div class="textwidget"><div id="bannerMailPoet">
<a href="/suscribete-a-nuestro-boletin/">
<img src="/wp-content/uploads/2019/08/gif_boletinmasChivo.gif" style="height: 200px;" />
</a>
</div></div>
</div><div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5012476956752918" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5012476956752918" data-ad-slot="2133877931" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </aside>
</div>
</div>
<div style="display:none">
<div class="grofile-hash-map-78a122f886ae77a637b1169316949926">
</div>
</div>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2FRWM2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="row" id="principal" style="">
<div id="contenido" style="float: right;">
<img src="/wp-content/uploads/2022/05/tv.fw_.png">
<button onclick=" document.getElementById('principal').style.display = 'none';" class="cerrar" style="display: none;">Cerrar</button>
<i class="fa fa-close cerrar" aria-hidden="true" onclick=" document.getElementById('principal').style.display = 'none';"></i>
<iframe id="ytplayer" type="text/html" width="270" height="150" src="https://www.youtube.com/embed/videoseries?list=PL7f8xj-GTs75S8n7wWH_zTS-vfXKm7enc&autoplay=1&loop=1&mute=1" frameborder="0" allowfullscreen>
        </iframe>
</div>
</div>








104290 <div id="custom-popup" class="custom-popup js-custom-close-popup">
<div class="custom-popup-close js-custom-close-popup">
<svg class="js-custom-close-popup" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
<path class="js-custom-close-popup" d="M24 20.188l-8.315-8.209 8.2-8.282-3.697-3.697-8.212 8.318-8.31-8.203-3.666 3.666 8.321 8.24-8.206 8.313 3.666 3.666 8.237-8.318 8.285 8.203z" />
</svg>
</div>
<li>
<div class="container clearfix noclick"></div>
<a class="banner" href="https://alcaldesdemexico.com/revista" target="_blank" rel="noopener">
<img src="/wp-content/uploads/2022/10/alcaldes-2022-10-01.jpeg" />
</a>
</li>
</div>
<script>
      (function() {
        var popup = document.getElementById('custom-popup');
        if (!popup) return;
        popup.addEventListener('click', function(evt) {
          console.log(evt.target.classList.contains('js-custom-close-popup'));
          if (evt.target.classList.contains('js-custom-close-popup')) {
            popup.style.display = 'none';
          }
        }, false);
      })();
    </script>

<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_text_0_tb_header","url":"https:\/\/www.alcaldesdemexico.com\/revista\/","target":"_self"}];
			</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white" />
</mask>
<g mask="url(#maskComments)">
<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea autocomplete="new-password" id="c9cc51ee12" name="c9cc51ee12" class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea" placeholder="Escribe un comentario..."></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "ab5886239ddfdb982e4da50d85983a46" );document.getElementById("c9cc51ee12").setAttribute( "id", "comment" );</script>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
 <fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input type="submit" name="submit" class="jp-carousel-comment-form-button" id="jp-carousel-comment-form-button-submit" value="Publicar comentario" />
</div>
</form>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.alcaldesdemexico.com\/notas-principales\/sedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades\/":104290};
	</script>
<link rel='stylesheet' id='responsive-css' href='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/dg-blog-module/scripts/lib/fitvids.js' id='fitvids-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.alcaldesdemexico.com\/wp-content\/themes\/mts_interactive\/images","builder_images_uri":"https:\/\/www.alcaldesdemexico.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"0ae9437e84","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6435b06544","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"104290","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/www.alcaldesdemexico.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/divi-builder/js/scripts.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/dg-blog-module/scripts/frontend-bundle.min.js' id='dg-blog-module-frontend-bundle-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.alcaldesdemexico.com\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/www.alcaldesdemexico.com\/wp-admin\/admin-ajax.php","nonce":"118fc1c3d0","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.alcaldesdemexico.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fsedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' async="async" src='https://www.alcaldesdemexico.com/wp-content/themes/mts_interactive/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alcaldesdemexico.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<style id="et-builder-module-design-tb-104063-deferred-104290-cached-inline-styles">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</style> <iframe src='https://widgets.wp.com/likes/master.html?ver=202243#ver=202243&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=104290&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=977f19cf64&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=592f9f89b4f05042124099e34e9be5f7d22835e6#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fsedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=71690924&postid=104290&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&jetpack_comments_nonce=977f19cf64&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=11.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=592f9f89b4f05042124099e34e9be5f7d22835e6#parent=https%3A%2F%2Fwww.alcaldesdemexico.com%2Fnotas-principales%2Fsedatu-publica-lineamientos-para-el-financiamiento-de-las-ciudades%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'71690924',post:'104290',tz:'-5',srv:'www.alcaldesdemexico.com'} ]);
	_stq.push([ 'clickTrackerInit', '71690924', '104290' ]);
</script>
</body>
</html>
